Cb1000r
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -39%
Pack Home Cinéma Magnat Monitor : Ampli DENON ...
Voir le deal
1190 €

Problème Boîte de Vitesse!

5 participants

Aller en bas

Problème Boîte de Vitesse! Empty Problème Boîte de Vitesse!

Message par Invité Dim 11 Jan 2009, 19:41

Salut à tous!
petit soucis de passage de la 5ème à la 6 ème vitesse, je tombe dans un point mort gênant. Ma CB1 à 1300 kms que faire ?

Invité
Invité


Revenir en haut Aller en bas

Problème Boîte de Vitesse! Empty Re: Problème Boîte de Vitesse!

Message par schmoll Dim 11 Jan 2009, 20:03

il te faut bien lubrifié la biele du selecteur... j ai eu la meme chose... le mecano l'a enlevé, nettoyé (enlevé la graisse) et il a mis du lubrifiant et non une graisse epaisse...

depuis j'ai l impression d'avoir un selecteur electronique.. lol king2
schmoll
schmoll
cb50
cb50


Revenir en haut Aller en bas

Problème Boîte de Vitesse! Empty Re: Problème Boîte de Vitesse!

Message par manu78 Dim 11 Jan 2009, 20:23

Sans te prendre la tête, tu vas chez le Concessionnaire icon_v
manu78
manu78
cb1000
cb1000


Revenir en haut Aller en bas

Problème Boîte de Vitesse! Empty Re: Problème Boîte de Vitesse!

Message par seb 21 Lun 12 Jan 2009, 06:17

salut,

probleme connu . pas de graisse sur l'axe du selecteur.
tu as fait la revision des 1000 km?

seb 21


Revenir en haut Aller en bas

Problème Boîte de Vitesse! Empty Re: Problème Boîte de Vitesse!

Message par seb 21 Lun 12 Jan 2009, 06:19

salut,

probleme connu . pas de graisse sur l'axe du selecteur.
tu as fait la revision des 1000 km?

seb 21


Revenir en haut Aller en bas

Problème Boîte de Vitesse! Empty Re: Problème Boîte de Vitesse!

Message par Invité Lun 12 Jan 2009, 18:58

Oui elle a été faite!
Est ce qu'elle aurai du être enlevée pas le concess lors de cette révision Question

Invité
Invité


Revenir en haut Aller en bas

Problème Boîte de Vitesse! Empty Re: Problème Boîte de Vitesse!

Message par seb 21 Mar 13 Jan 2009, 05:28

oui,en effet les concessionaires sont au courant du probleme.mais bon,si tu n'avais pas le defaut avant et que tu ne leurs a rien dit.
donc,soit tu vas chez honda soit tu le fait toi meme (c'est pas compliqué).il suffit juste de demonter ton selecteur et de bien le lubrifier .un conseil ne serre pas trop fort l'axe.

seb 21


Revenir en haut Aller en bas

Problème Boîte de Vitesse! Empty Re: Problème Boîte de Vitesse!

Message par Loublipa Mar 21 Aoû 2012, 16:10

j'ai le même symptôme, entre la 5 et la 6, donc même remède! a voir a la révision des 1000,merci pour l'info clapping
Loublipa
Loublipa
cb100
cb100


Revenir en haut Aller en bas

Problème Boîte de Vitesse! Empty Re: Problème Boîte de Vitesse!

Message par ed_2a Mar 21 Aoû 2012, 17:13

j'ai aussi ce probleme a la con mais ca varie entre la 4 et la 6, j'irai voir ce selecteur
ed_2a
ed_2a
cb1000
cb1000


Revenir en haut Aller en bas

Problème Boîte de Vitesse! Empty Re: Problème Boîte de Vitesse!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum