Cb1000r
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-21%
Le deal à ne pas rater :
LEGO® Icons 10329 Les Plantes Miniatures, Collection Botanique
39.59 € 49.99 €
Voir le deal

Probleme xenon

+4
vince 38
DaDy
shogun67
gregory06480
8 participants

Page 2 sur 2 Précédent  1, 2

Aller en bas

Probleme xenon - Page 2 Empty Re: Probleme xenon

Message par vince 38 Lun 13 Sep 2010, 11:00

le xenon c est bien mais ca merde.... c'est pour ca que j' en mais pas....

vince 38
cb1000
cb1000


http://motardsinside.forumactif.com/forum.htm

Revenir en haut Aller en bas

Probleme xenon - Page 2 Empty Re: Probleme xenon

Message par merlin56 Lun 13 Sep 2010, 11:49

vince celui de fab marche très bien sur la mienne en bi-xenon
après c'est comme tout t'as de la merdasse et du bon mais ceux de Fab je les conseillent sans problème c'est quand même autre chose niveau éclairage que l'origine...
merlin56
merlin56
cb1000
cb1000


Revenir en haut Aller en bas

Probleme xenon - Page 2 Empty Re: Probleme xenon

Message par DaDy Mar 14 Sep 2010, 03:04

Bien, alors voici les nouvelles...

D'après ce que j'ai pu observé, voici le montage de mon Kit. J'ai fait un schéma pour que ce soit plus clair. Seul chose, je n'ai aucune cosse reliée directement à ma batterie. N'ayant pas démonté mon réservoir, étant donné que le ballaste est coincé dessous, je ne sais donc pas où est connecté le tout.
A mon avis, tout l'ensemble est connecté à la cosse d'origine du phare. Le boîtier mystère à led verte (qu'on nommera "boîtier X") est relié au faisceau d'origine via la cosse d'origine du phare.

Voici le schéma :

Probleme xenon - Page 2 Mon_sc11

Southblade a écrit:et si tu zappe ce boitier que se passe-t-il
Ce boîtier, comme le montre mon schéma, est relié au faisceau d'origine via la cosse et à la prise rouge du Ballaste. Quand je le déconnecte de la prise rouge, l'ampoule ne tente plus de s'allumer. Par contre la LED verte du boîtier est allumée elle (voir vidéo #1)

Probleme xenon - Page 2 Cb_xen11

Southblade a écrit:ampoule (regarde si le bulbe de la cellule xenon au milieu et noir ou pas)
En fait il n'est pas noir mais il est trouble, opaque. Comme si un brouillard était enfermé dedans.

Photo :

Probleme xenon - Page 2 Cb_xen10


Alors maintenant place à la nouvelle technologie ! Deux vidéos.

Vidéo #1 :

Ici on voit le comportement de l'ampoule lors du passage du Lo en Hi par l'interrupteur "Appel de Phare" du commodo de la moto. Tu vois bien, l'ampoule va d'arrière en avant.
De plus, j'attire ton attention sur la LED verte du boîtier X. Elle s'intensifie lors du fonctionnement de l'ampoule.
Ici, la prise rouge reliant le ballaste au boîtier X est déconnectée. Le boîtier X est alimenté.


Vidéo #2 :

Ne fait pas attention à l'arc électrique, il se fait car le petit fil vert reliant le STARTER de 23000V à l'ampoule est rompu. Et avec un tel voltage, un tel arc électrique est normal...
C'est lui qui a chauffé. Avec le fil coupé ou en parfait état, cela ne changeait rien au phénomène.
Observes plutôt le comportement de l'ampoule. Le xénon s'excite dans l'ampoule mais ne s'illumine pas.
Ici, la prise rouge reliant le ballaste au boîtier X est connecté.


Je pense que l'ampoule est morte. En la forçant à s'allumer, le fil du STARTER a surchauffé et fondu. Ce que je trouve bizarre, c'est qu'une ampoule xénon est censée durer dans le temps. Or là, si c'est bien mon southy ( Rolling Eyes ) ce n'est pas trop normal, et prouve alors que leur saloperie n'est pas au point et reste un attrape couillon...

Bref, de toute façon je pense que réparer un tel merdier ne vaut pas le coups. Donc oui, j'ai bien envie d'arracher tout ce bordel et d'installer un Kit digne de ce nom.
Reste à savoir maintenant ce que tu proposes pour un Kit en 8000° avec ballaste "normal" et en "slim".

Quelle est la différence, hors la taille, entre un ballaste "normal" et "slim" ? Si ce n'est que la taille, le "slim" doit chauffer plus que le "normal" vu qu'il y a moins de matière pour refroidir.

Southblade a écrit:tu serais sur paris çà serait plus simple mais là je ne peux pas te proposer mieux
Si, si, je suis en région parisienne (77) et peux me déplacer sur Paris, petite et grande couronne.

En tout cas, merci pour ton aide et pour ta patience. Merci de prendre du temps pour moi et de m'aider.
DaDy
DaDy
cb1000
cb1000


Revenir en haut Aller en bas

Probleme xenon - Page 2 Empty Re: Probleme xenon

Message par merlin56 Mar 14 Sep 2010, 08:38

DaDy je te conseille le slim avec rallonge pour le fixer sous la selle conducteur et 8000K pour la couleur, le reste vois avec fab bye1
pas noter de chauffe anormale sur le slim de fab dans mon cas
merlin56
merlin56
cb1000
cb1000


Revenir en haut Aller en bas

Probleme xenon - Page 2 Empty Re: Probleme xenon

Message par DaDy Mar 14 Sep 2010, 10:20

merlin56 a écrit:DaDy je te conseille le slim avec rallonge pour le fixer sous la selle conducteur et 8000K pour la couleur, le reste vois avec fab bye1
pas noter de chauffe anormale sur le slim de fab dans mon cas
Oui pour le 8000k. C'est celui là qui est monté et j'aime beaucoup.
OK pour le slim. Je pense que c'est un slim que j'ai aussi.
Pour la rallonge, je ne sais pas. J'ai l'ABS et le ballaste trouve bien sa place derrière la grille noire devant le réservoir. Comment as-tu fixé ton ballaste sous la selle conducteur ? Moi là dessous, j'ai le système ABS qui prends pas mal de place. Si tu as une petite photo qui traine Rolling Eyes

Question tarifs, on trouve de tout. De 37 à 140€...
J'ai retenu celui là sur ICI à 55,00€. Il me semble convenable.
Maintenant je ne suis pas à quelques euros près. Si Southblade propose un Kit fiable comme vous tous dites autour de ce tarif, ce sera OK pour moi.
DaDy
DaDy
cb1000
cb1000


Revenir en haut Aller en bas

Probleme xenon - Page 2 Empty Re: Probleme xenon

Message par Southblade Mar 14 Sep 2010, 10:37

en effet, je comprend mieux ton systeme avec ton schema tres clair Wink
étonnant comme systeme, je ne connaissait absolument pas (pourtant suis casi incollable sur les xenon après plus de deux ans de métier lol)

en fait un bixenon classic possede un faisceau supplémentaire pour alimenter le moteur magnetique de l'ampoule via la batterie en direct, avec aussi un relais afin de ne pas griller le comodo...

ton systeme doit choper tout le jus via la cosse, et je me demande comment ton faisceau d'origine a tenu (ils ont etudié le truc chez le fabricant du kit)


maintenant pour ton southy ...
ton ampoule me parait bonne Wink

ce qui deconne c'est ton cable rompu... repare le (soudure propre + gaine thermoformable), et tout devrait rentrer dans l'ordre Wink
car au vu de la décharge, le ballaste fonctionne
ton ampoule coulisse normalement
et l'opacification du bulbe est normal aussi

si tu veux passer un samedi matin qu'on voit soit ensemble, on voit çà en MP Wink
suis pas dispo ce we, je vais arsouiller dans le morvan Cool

mais répare ton cable Wink
à mon avis il s'est sectionné car il a dû se coincer quand tu tournais ton guidon Wink

ciao fab
Southblade
Southblade
cb500
cb500


Revenir en haut Aller en bas

Probleme xenon - Page 2 Empty Re: Probleme xenon

Message par Southblade Mar 14 Sep 2010, 10:38

pour ceux qui ont l'ABS, on loge le ballaste près de la trousse a outil Wink

ciao fab
Southblade
Southblade
cb500
cb500


Revenir en haut Aller en bas

Probleme xenon - Page 2 Empty Re: Probleme xenon

Message par DaDy Mer 15 Sep 2010, 01:11

scratch hmmm... Pas sur que je puisse réparer. Le fil a pété pile à la sortie de l'isolant... Je ne sais pas si je peux le choper plus haut en dénudant le gros fil du Starter...

Spoiler:
En attendant, je vais débrancher et déposer le Kit et remettre une bonne vieille ampoule H4 en attendant de voir si je peux réparer et si ça tient. A défaut, je te contacte pour voir ce que tu peux me proposer.

Je vous tiens au jus avec photos (j'aime bien quand y'a des photos 796394 ) c'est tellement plus "vendeur"... icon_mrgreen
DaDy
DaDy
cb1000
cb1000


Revenir en haut Aller en bas

Probleme xenon - Page 2 Empty Re: Probleme xenon

Message par Southblade Mer 15 Sep 2010, 13:23

dans le pire des cas si tu galère pour la réparation, il me semble que c'est un cable du ballaste... change juste de ballaste (je peux l'avoir au détail)

ciao fab
Southblade
Southblade
cb500
cb500


Revenir en haut Aller en bas

Probleme xenon - Page 2 Empty Re: Probleme xenon

Message par DaDy Dim 19 Sep 2010, 14:27

Cable starter dénudé, étamé, soudé et isolé par gaine thermorétractable. Bref, le faisceau est réparé. Désolé je n'ai pas fait de photos, il n'y avait aucun intérêt.
Je teste le système cette aprèm si je suis en forme. J'ai une rhinopharyngite.
Si problème il y a, je ferai quelques photos pour te montrer Southblade.
DaDy
DaDy
cb1000
cb1000


Revenir en haut Aller en bas

Probleme xenon - Page 2 Empty Re: Probleme xenon

Message par merlin56 Dim 19 Sep 2010, 18:16

tu vas y arriver dady icon_v , le xenon c'est bon ca fait fuire le sanglier qui passe la tête, le soir la nuit tombée , du champs de mais, à 150m de la baraque, genre attention , je peux aussi traverser la route devant ta roue avec môman et les gosses et l'a t'a pas un trail pour renifler le talus.

la campagne ca vous gagne mdr mdr
merlin56
merlin56
cb1000
cb1000


Revenir en haut Aller en bas

Probleme xenon - Page 2 Empty Re: Probleme xenon

Message par DaDy Dim 19 Sep 2010, 19:32

affraid Whaaaa la vache mais qu'est-ce que tu fumes toi ?!
DaDy
DaDy
cb1000
cb1000


Revenir en haut Aller en bas

Probleme xenon - Page 2 Empty Re: Probleme xenon

Message par merlin56 Lun 20 Sep 2010, 08:44

mdr rien DaDy je te jure 556567 , du vécu vendredi soir en rentrant du taf de nuit ,un peu plus tard que prévu.
J'ai déja plié le coté droit d'une golf à cause de sangliers traversant la route.
Et j'ai pas envie de tester en bécane surtout face à un adulte.
j'étais en plein phare(Xenon) et le bestiau du coup est resté tranquille à me mater passer.
Pour ceux qui vivent a la campagne, le risque d'en croiser en ce moment me semble plus important à la tombée de la nuit, gaffe les potos campagnards....
merlin56
merlin56
cb1000
cb1000


Revenir en haut Aller en bas

Probleme xenon - Page 2 Empty Re: Probleme xenon

Message par Southblade Lun 20 Sep 2010, 14:15

DaDy a écrit:Cable starter dénudé, étamé, soudé et isolé par gaine thermorétractable. Bref, le faisceau est réparé. Désolé je n'ai pas fait de photos, il n'y avait aucun intérêt.
Je teste le système cette aprèm si je suis en forme. J'ai une rhinopharyngite.
Si problème il y a, je ferai quelques photos pour te montrer Southblade.

verdict???? (le xenon pas le sanglier lol! )

ciao fab
Southblade
Southblade
cb500
cb500


Revenir en haut Aller en bas

Probleme xenon - Page 2 Empty Re: Probleme xenon

Message par DaDy Dim 26 Sep 2010, 19:18

Verdict !

Bah, rien. Toujours pareil. Même southy, l'ampoule refuse de s'allumer. Rien, nada, que dalle, peau d'zobe, que neni, néant, mort...

Tien regardes :

M'alors Southblade, t'as une idée du problème ?
DaDy
DaDy
cb1000
cb1000


Revenir en haut Aller en bas

Probleme xenon - Page 2 Empty Re: Probleme xenon

Message par Southblade Lun 27 Sep 2010, 11:58

faudrait que tu passes un soir en semaine qu'on teste ton ballaste et ton ampoule pour voir
je penche pour ballaste mais ton ampoule me laisse un doute aussi

on voit çà en MP Wink


ciao fab
Southblade
Southblade
cb500
cb500


Revenir en haut Aller en bas

Probleme xenon - Page 2 Empty Re: Probleme xenon

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum