Cb1000r
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-42%
Le deal à ne pas rater :
-42% Samsung TV QLED 4K 65″ 164 cm – TQ65Q64C 2023
699 € 1199 €
Voir le deal

Démarrage difficile modèle 2011

+2
4Pat
Chlang
6 participants

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Aller en bas

Démarrage difficile modèle 2011 - Page 2 Empty Re: Démarrage difficile modèle 2011

Message par Chlang Mar 30 Jan 2024, 22:00

Le.niveau du réservoir est bon, le liquide a été changé la semaine dernière.
Je vais regarder si le flexible gonfle comme tu dis et si besoin je referais une purge de l'embrayage.

Chlang


Revenir en haut Aller en bas

Démarrage difficile modèle 2011 - Page 2 Empty Re: Démarrage difficile modèle 2011

Message par 4Pat Mar 30 Jan 2024, 22:03

Si le liquide a été remplacé la purge a été faite.
4Pat
4Pat
cb100
cb100


Revenir en haut Aller en bas

Démarrage difficile modèle 2011 - Page 2 Empty Re: Démarrage difficile modèle 2011

Message par 4Pat Mer 31 Jan 2024, 09:09

Chlang a écrit:
P'tite question au passage, a combien la température se stabilise sur vos CB ? La mienne 73 degrés environ

C'est pas assez. Le thermostat commence à s'ouvrir à 80° et est complètement ouvert à 95°

Si la température affichée est exacte ton thermostat n'est pas ouvert, ou bien le thermostat a été enlevé et du coup la température ne monte pas assez. C'est le rôle du thermostat de réguler la température.
4Pat
4Pat
cb100
cb100


Revenir en haut Aller en bas

Démarrage difficile modèle 2011 - Page 2 Empty Re: Démarrage difficile modèle 2011

Message par Roadster60 Mer 31 Jan 2024, 09:58

Chlang a écrit:Je vais attendre quelques jours avant de la redémarrer pour voir si c'est vraiment réglé 🙂😉

P'tite question au passage, a combien la température se stabilise sur vos CB ? La mienne 73 degrés environ

75°C pour ma part, c'est vraiment peu je trouve....moi aussi....Ds les bouchons, il m'est arrivé de monter à 100°C avec déclanchement du ventilo....qui fait bien son boulot.....
Roadster60
Roadster60


https://roadster60.blogspot.com/

Revenir en haut Aller en bas

Démarrage difficile modèle 2011 - Page 2 Empty Re: Démarrage difficile modèle 2011

Message par 4Pat Mer 31 Jan 2024, 10:52

Sur le thermostat d'origine réf 19320-MFJ-D01 la température gravée c'est 82°
Donc si la température qui s'affiche est inférieure à 80° cela suppose que le thermostat n'est pas ouvert. A partir de là faut se demander si le thermostat n'est pas à remplacer. Par contre s'il ne s'ouvre jamais y a un moment où ça va chauffer dur, et là plus aucun doute !

Si le moteur ne chauffe pas anormalement faut s'intéresser à la sonde qui est vissée sur le boîtier du thermostat. Elle est peut-être entartrée et du coup elle capte moins bien la température.

Perso je pense que sur des machines qui ont plus de 10 ans ça vaut le coup d'ouvrir le boîtier. Tester le thermostat dans de l'eau chaude pour voir s'il s'ouvre. Et passer un abrasif fin sur la sonde pour lui redonner de la sensibilité.
Faut aussi se demander si le liquide de refroidissement n'est pas à remplacer.
4Pat
4Pat
cb100
cb100


Revenir en haut Aller en bas

Démarrage difficile modèle 2011 - Page 2 Empty Re: Démarrage difficile modèle 2011

Message par Roadster60 Mer 31 Jan 2024, 11:12

Tout à fait d'accord, un moteur est concu pour fonctionner aux allentours des 90°C, donc 75, c'est insuffisant.  
Par contre, la grenouille est censé s'ouvrir au fur et à mesure que la température augmente.
Ce qui arrive souvent, c'est qu'elle s'ouvre de moins en moins bien (la cire vieillie!!!) et on "sert" le moteur. parcequ'elle reste fermée, même moteur chaud.. pale ..(expérience vécue sur un 2 temps GT750 suzuki pour être précis!!)
Certain la supprime, et effectivement la température a du mal à monter du coup, c'est peut être mon cas, aucune idée de savoir si j'ai la grenouille ou pas sur ma moto!!!
Il faut que je vérifie, quand à la sonde qui relève la température... aucune idée non plus, mais tu as raison, un nettoyage ne peut pas faire de mal!!!

XDG
Roadster60
Roadster60


https://roadster60.blogspot.com/

4Pat aime ce message

Revenir en haut Aller en bas

Démarrage difficile modèle 2011 - Page 2 Empty Re: Démarrage difficile modèle 2011

Message par 4Pat Mer 31 Jan 2024, 11:37

Roadster60 a écrit:Tout à fait d'accord, un moteur est concu pour fonctionner aux allentours des 90°C, donc 75, c'est insuffisant.  
Par contre, la grenouille est censé s'ouvrir au fur et à mesure que la température augmente.
Ce qui arrive souvent, c'est qu'elle s'ouvre de moins en moins bien (la cire vieillie!!!) et on "sert" le moteur. parcequ'elle reste fermée, même moteur chaud.. pale ..(expérience vécue sur un 2 temps GT750 suzuki pour être précis!!)
Certain la supprime, et effectivement la température a du mal à monter du coup, c'est peut être mon cas, aucune idée de savoir si j'ai la grenouille ou pas sur ma moto!!!
Il faut que je vérifie, quand à la sonde qui relève la température... aucune idée non plus, mais tu as raison, un nettoyage ne peut pas faire de mal!!!

XDG

Il peut arriver aussi que le thermostat ne se referme pas complètement. En fait il n'est jamais fermé. Du coup à froid le liquide circule jusqu'au radiateur et la température a du mal à monter.
Supprimer le thermostat n'est pas une mauvaise idée, mais avec des précautions à prendre. Il ne faut pas le supprimer entièrement. Je m'explique : il faut garder le corps du thermostat avec la partie dont le diamètre permet de déterminer la bonne vitesse de circulation du liquide dans le circuit (comme s'il était en position ouverture totale). Donc supprimer toutes les parties mobiles, ressort, clapet de fermeture... c'est un bricolage pas trop compliquer. Faire attention de ne pas déformer la partie qu'on va garder.
Du coup le moteur va prendre beaucoup plus de temps pour monter à la bonne température de fonctionnement. En le sachant la conduite doit en tenir compte, tant que la température n'est pas suffisante on ne tire pas la bourre  cheers
Ensuite c'est intéressant dans les régions où il fait très chaud, et ça supprime les problèmes de surchauffe  Démarrage difficile modèle 2011 - Page 2 1f60e
4Pat
4Pat
cb100
cb100


Revenir en haut Aller en bas

Démarrage difficile modèle 2011 - Page 2 Empty Re: Démarrage difficile modèle 2011

Message par Roadster60 Mer 31 Jan 2024, 13:16

100% d'accord.....mais vu le prix d'une grenouille, mieux vaut en monter une neuve.....Mais je dois avoir exactement le problème dont tu parles, elle ne doit plus fermer effectivement parceque mon moteur monte vite en température mais s'arrête arrivé à 75°C, c'est exactement ce que tu as expliqué, merci....je vais passer commande!!

498164

XDG
Roadster60
Roadster60


https://roadster60.blogspot.com/

4Pat aime ce message

Revenir en haut Aller en bas

Démarrage difficile modèle 2011 - Page 2 Empty Re: Démarrage difficile modèle 2011

Message par 4Pat Mer 31 Jan 2024, 13:24

N'oublie pas de commander le joint caoutchouc repère 19, et le joint de la sonde repère 40

https://www.bike-parts.fr/honda-moto/1000-MOTO/CB/2013/CB1000RAD/Chassis/RADIATEUR/64241/F_34/2/14487

icon_v
4Pat
4Pat
cb100
cb100


Roadster60 aime ce message

Revenir en haut Aller en bas

Démarrage difficile modèle 2011 - Page 2 Empty Re: Démarrage difficile modèle 2011

Message par Borgil Mer 31 Jan 2024, 14:20

Chlang a écrit:Je vais attendre quelques jours avant de la redémarrer pour voir si c'est vraiment réglé 🙂😉

P'tite question au passage, a combien la température se stabilise sur vos CB ? La mienne 73 degrés environ

La température de fonctionnement dépend totalement de la météo et de la saison. Mais aussi de ce que tu fais :
- des bouchons ? Ca monte facile à 100°C et le ventilo se déclenche
- rouler en montagne par temps froid ? Dépasse rarement 75°C
- un peu de route de campagne en plein été ? 85/90°C

Bref...y'a rien de fixe quoi...
Borgil
Borgil
cb500
cb500


Revenir en haut Aller en bas

Démarrage difficile modèle 2011 - Page 2 Empty Re: Démarrage difficile modèle 2011

Message par Chlang Mer 31 Jan 2024, 14:34

Ok Borgil.
En roulant hier soir il faisait pas non plus très chaud donc je pense que c'est normal en effet.

Chlang


Revenir en haut Aller en bas

Démarrage difficile modèle 2011 - Page 2 Empty Re: Démarrage difficile modèle 2011

Message par Roadster60 Mer 31 Jan 2024, 15:11

Borgil a écrit:
Chlang a écrit:Je vais attendre quelques jours avant de la redémarrer pour voir si c'est vraiment réglé 🙂😉

P'tite question au passage, a combien la température se stabilise sur vos CB ? La mienne 73 degrés environ

La température de fonctionnement dépend totalement de la météo et de la saison. Mais aussi de ce que tu fais :
- des bouchons ? Ca monte facile à 100°C et le ventilo se déclenche
- rouler en montagne par temps froid ? Dépasse rarement 75°C
- un peu de route de campagne en plein été ? 85/90°C

Bref...y'a rien de fixe quoi...
Je ne suis pas tout à fait d'accord avec ça.
Justement, le thermosat et la sonde température servent à ça....a toujours avoir le moteur à la température idéale ! independament de la température ext, de l'utilisation ou pas sport de la moto, ville ou pas ville!!!
Ce qui va changer, c'est le déclanchement du ventilo, plus fréquent effectivement en ville à l'arrêt que sur route dégagée!

XDG
Roadster60
Roadster60


https://roadster60.blogspot.com/

Revenir en haut Aller en bas

Démarrage difficile modèle 2011 - Page 2 Empty Re: Démarrage difficile modèle 2011

Message par 4Pat Mer 31 Jan 2024, 15:16

Borgil a écrit:
Chlang a écrit:Je vais attendre quelques jours avant de la redémarrer pour voir si c'est vraiment réglé 🙂😉

P'tite question au passage, a combien la température se stabilise sur vos CB ? La mienne 73 degrés environ

La température de fonctionnement dépend totalement de la météo et de la saison. Mais aussi de ce que tu fais :
- des bouchons ? Ca monte facile à 100°C et le ventilo se déclenche
- rouler en montagne par temps froid ? Dépasse rarement 75°C
- un peu de route de campagne en plein été ? 85/90°C

Bref...y'a rien de fixe quoi...
Ben oui c'est le principe...

Le thermostat est un système de régulation. Dans le cas présent le thermostat commence à s'ouvrir à 80° et est totalement ouvert à 95° (s'il fonctionne correctement). Tant qu'on est entre ces deux valeurs le ventilo ne se déclenche pas.

Effectivement la montée en température du liquide de refroidissement dépend de la température extérieure, suis bien d'accord. Mais un moteur ne peut pas fonctionner très longtemps avec un thermostat qui reste fermé. Parce que même avec des températures basses le moteur va monter en température rapidement, pour la simple raison que le liquide de refroidissement ne peut pas circuler et donc refroidir.

Et encore une fois à 75° le thermostat est censé être fermé (s'il fonctionne correctement). C'est là que je ne suis pas d'accord avec toi Borgil parce que le radia ne refroidit pas le liquide dans le moteur s'il ne circule pas.

Je crois qu'il y a un vrai problème d'affichage de la température, parce qu'il n'affiche pas la température réelle en fait.

Par contre si la température affichée est réelle (75°) elle est insuffisante pour le bon fonctionnement du moteur. Mais elle n'est peut-être pas réelle s'il y a un problème de sonde...
4Pat
4Pat
cb100
cb100


Revenir en haut Aller en bas

Démarrage difficile modèle 2011 - Page 2 Empty Re: Démarrage difficile modèle 2011

Message par papillondusud Mer 31 Jan 2024, 17:14

Moi je pense que: un petit contrôle rapide serait nécessaire
-Mettre en route laisser chauffer (tranquille) surveillé la jauge t° monté, voire a combien se d'éclanche le ventilo pour avoir une idée sur les valeurs de cette jauge  scratch
papillondusud
papillondusud
cb500
cb500


Revenir en haut Aller en bas

Démarrage difficile modèle 2011 - Page 2 Empty Re: Démarrage difficile modèle 2011

Message par papillondusud Mer 31 Jan 2024, 17:32

Je suis plutôt d'accord avec la logique de Borgil malgré que 73° me parait bas !
Pour exemple: en circulant à 80 km/h sur route de montagne avec une température de 6° ma moto en duo avec bagages n'a jamais dépassé les 80°, par contre dès que la t° extérieur à augmenter de 3°(plus tard dans la matinée) la moto n'ait plus descendu en dessous de 90°
Si cela peut aider Wink
papillondusud
papillondusud
cb500
cb500


Revenir en haut Aller en bas

Démarrage difficile modèle 2011 - Page 2 Empty Re: Démarrage difficile modèle 2011

Message par papillondusud Mer 31 Jan 2024, 17:48

Roadster60 a écrit:100% d'accord.....mais vu le prix d'une grenouille, mieux vaut en monter une neuve.....Mais je dois avoir exactement le problème dont tu parles, elle ne doit plus fermer effectivement parceque mon moteur monte vite en température mais s'arrête arrivé à 75°C, c'est exactement ce que tu as expliqué, merci....je vais passer commande!!

498164

XDG
Dans quelle condition elle monte vite à 75° ?
Tu dis que le ventilo ensuite fait bien son job!
papillondusud
papillondusud
cb500
cb500


Revenir en haut Aller en bas

Démarrage difficile modèle 2011 - Page 2 Empty Re: Démarrage difficile modèle 2011

Message par Chlang Mer 31 Jan 2024, 17:49

Je vais vérifier ça aussi en démarrant et en la laissant chauffer.
Sinon, je viens de tenter un démarrage et elle part au 1/4 de tour. 😁😁😁

Chlang


Revenir en haut Aller en bas

Démarrage difficile modèle 2011 - Page 2 Empty Re: Démarrage difficile modèle 2011

Message par papillondusud Mer 31 Jan 2024, 17:49

Roadster60 a écrit:100% d'accord.....mais vu le prix d'une grenouille, mieux vaut en monter une neuve.....Mais je dois avoir exactement le problème dont tu parles, elle ne doit plus fermer effectivement parceque mon moteur monte vite en température mais s'arrête arrivé à 75°C, c'est exactement ce que tu as expliqué, merci....je vais passer commande!!

498164

XDG
Dans quelle condition elle monte vite à 75° ?
Tu dis que le ventilo ensuite fait bien son job!
papillondusud
papillondusud
cb500
cb500


Revenir en haut Aller en bas

Démarrage difficile modèle 2011 - Page 2 Empty Re: Démarrage difficile modèle 2011

Message par papillondusud Mer 31 Jan 2024, 17:56

Chlang a écrit:Je vais vérifier ça aussi en démarrant et en la laissant chauffer.
Sinon, je viens de tenter un démarrage et elle part au 1/4 de tour. 😁😁😁
Je pense que ta bécane doit reprendre du service progressivement !
En espérant que le boulot a été bien fait !
Ensuite essai d'embrayer deux fois avant de passer en 1er car normalement (moteur chaud) une fois enclenché aucun bruit ne doit être présent
papillondusud
papillondusud
cb500
cb500


Chlang aime ce message

Revenir en haut Aller en bas

Démarrage difficile modèle 2011 - Page 2 Empty Re: Démarrage difficile modèle 2011

Message par Roadster60 Jeu 01 Fév 2024, 07:55

papillondusud a écrit:
Roadster60 a écrit:100% d'accord.....mais vu le prix d'une grenouille, mieux vaut en monter une neuve.....Mais je dois avoir exactement le problème dont tu parles, elle ne doit plus fermer effectivement parceque mon moteur monte vite en température mais s'arrête arrivé à 75°C, c'est exactement ce que tu as expliqué, merci....je vais passer commande!!

498164

XDG
Dans quelle condition elle monte vite à 75° ?
Tu dis que le ventilo ensuite fait bien son job!

Pour être précis, le moteur mets entre 3 et 4 min pour monter à 75°C avec une température de 10°C ext. 
Je n'ai entendu le ventilo se declancher qu'une seul fois depuis que j'ai la moto, j'étais pris dans un embouteillage....et la température est redescendue rapidement.
Une solution simple serait de prendre la température moteur avec un thermometre infrarouge, ça ne coute plus trop chère aujourd'hui, juste pour vérifier que notre mano nous indique la bonne température!
https://www.lidl.fr/p/parkside-thermometre-infrarouge-pti-380-b1/p100366443?gclid=CjwKCAiA_OetBhAtEiwAPTeQZ259twOkKubT63clK-_Vc4_SmJXqt_nP5RsW-mTSK080mcwpBikBFxoCvEAQAvD_BwE
A+
XDG
Roadster60
Roadster60


https://roadster60.blogspot.com/

papillondusud et 4Pat aiment ce message

Revenir en haut Aller en bas

Démarrage difficile modèle 2011 - Page 2 Empty Re: Démarrage difficile modèle 2011

Message par 4Pat Jeu 01 Fév 2024, 10:43

Roadster60 a écrit:
papillondusud a écrit:
Roadster60 a écrit:100% d'accord.....mais vu le prix d'une grenouille, mieux vaut en monter une neuve.....Mais je dois avoir exactement le problème dont tu parles, elle ne doit plus fermer effectivement parceque mon moteur monte vite en température mais s'arrête arrivé à 75°C, c'est exactement ce que tu as expliqué, merci....je vais passer commande!!

498164

XDG
Dans quelle condition elle monte vite à 75° ?
Tu dis que le ventilo ensuite fait bien son job!

Pour être précis, le moteur mets entre 3 et 4 min pour monter à 75°C avec une température de 10°C ext. 
Je n'ai entendu le ventilo se declancher qu'une seul fois depuis que j'ai la moto, j'étais pris dans un embouteillage....et la température est redescendue rapidement.
Une solution simple serait de prendre la température moteur avec un thermometre infrarouge, ça ne coute plus trop chère aujourd'hui, juste pour vérifier que notre mano nous indique la bonne température!
https://www.lidl.fr/p/parkside-thermometre-infrarouge-pti-380-b1/p100366443?gclid=CjwKCAiA_OetBhAtEiwAPTeQZ259twOkKubT63clK-_Vc4_SmJXqt_nP5RsW-mTSK080mcwpBikBFxoCvEAQAvD_BwE
A+
XDG

Je crois que l'explication de tout ça vient de l'endroit où est implantée la sonde (sur le boîtier du thermostat près du bouchon de remplissage). Ce n'est surement pas le point le plus chaud du moteur, et même pas sur le moteur.
Pour avoir la température de fonctionnement du moteur il aurait fallu que la sonde se trouve sur le bloc cylindres ou sur la culasse. Et là on aurait eu une température moyenne de 90° (en fonction des diverses conditions).
Tu as raison avec un thermomètre infrarouge on verrait sans aucun doute la différence de température entre le boîtier du thermostat et la culasse.
Selon moi cette indication de température qui s'affiche n'a pas vraiment d'intérêt, c'est comme si la sonde de pression d'huile était implantée sur le carter d'huile.

icon_v
4Pat
4Pat
cb100
cb100


papillondusud et Roadster60 aiment ce message

Revenir en haut Aller en bas

Démarrage difficile modèle 2011 - Page 2 Empty Re: Démarrage difficile modèle 2011

Message par Borgil Jeu 01 Fév 2024, 10:56

@4Pat et @Roadster60, je vous assure qu'aucune de mes bécanes n'a jamais affiché une température stable.
Et pour les causes évidentes que j'ai énoncé.

De plus, je n'ai jamais parlé de seuil de déclenchement du thermostat. Juste du ventilo.

Et peu importe la théorique technique, la réalité de la situation impacte forcément la température réelle ! Oui le thermostat va chercher à refroidir si d'un coup ça monte, et inversement ne fera rien si le moteur est trop froid, mais y'a toujours une latence.
Et les bouchons ou le fait de passer d'un endroit plutôt froid à un rythme d'un coup très chaud (mode arsouille), bah forcément ça fait faire le yoyo au niveau de la sonde de température (pas de +50 ou -50°C hein, mais dans l'échelle que je donne, à savoir +10/-10 facilement).
Borgil
Borgil
cb500
cb500


Revenir en haut Aller en bas

Démarrage difficile modèle 2011 - Page 2 Empty Re: Démarrage difficile modèle 2011

Message par 4Pat Jeu 01 Fév 2024, 11:32

Borgil a écrit:@4Pat et @Roadster60, je vous assure qu'aucune de mes bécanes n'a jamais affiché une température stable.
Et pour les causes évidentes que j'ai énoncé.

De plus, je n'ai jamais parlé de seuil de déclenchement du thermostat. Juste du ventilo.

Et peu importe la théorique technique, la réalité de la situation impacte forcément la température réelle ! Oui le thermostat va chercher à refroidir si d'un coup ça monte, et inversement ne fera rien si le moteur est trop froid, mais y'a toujours une latence.
Et les bouchons ou le fait de passer d'un endroit plutôt froid à un rythme d'un coup très chaud (mode arsouille), bah forcément ça fait faire le yoyo au niveau de la sonde de température (pas de +50 ou -50°C hein, mais dans l'échelle que je donne, à savoir +10/-10 facilement).

Je comprends ce que tu veux dire. De toute façon entre 80° (le thermostat commence à s'ouvrir) et 95° (ouverture totale du clapet) il y a 15°, effectivement ça régule en fonction des conditions.

Maintenant j'aimerais savoir (personne ne l'a dit jusque là): au moment où le ventilo se déclenche faudrait savoir quelle est la température affichée. Avec ce thermostat le ventilo ne devrait pas se déclencher si on n'a pas atteint 95° (ouverture totale du clapet).
Je vais peut-être encore dire une connerie mais je ne pense pas qu'au déclenchement du ventilo la température affichée soit supérieure à 95°, alors qu'en réalité elle est supérieure (dans le moteur).

Selon moi la température qui s'affiche n'est pas celle du liquide dans le moteur  940193
4Pat
4Pat
cb100
cb100


Revenir en haut Aller en bas

Démarrage difficile modèle 2011 - Page 2 Empty Re: Démarrage difficile modèle 2011

Message par Borgil Jeu 01 Fév 2024, 12:28

Alors là aussi je suis certain du chiffre car l'ai souvent "subit" en ville : déclenchement du ventilo à 100°C (parfois ça sautait même direct à 102). Jamais en dessous.
Après, est-ce juste à cause de la sonde, de la température moteur ou du thermostat...aucune idée.
Borgil
Borgil
cb500
cb500


4Pat aime ce message

Revenir en haut Aller en bas

Démarrage difficile modèle 2011 - Page 2 Empty Re: Démarrage difficile modèle 2011

Message par Roadster60 Jeu 01 Fév 2024, 13:03

Borgil a écrit:Alors là aussi je suis certain du chiffre car l'ai souvent "subit" en ville : déclenchement du ventilo à 100°C (parfois ça sautait même direct à 102). Jamais en dessous.
Après, est-ce juste à cause de la sonde, de la température moteur ou du thermostat...aucune idée.
Perso moi aussi, le ventilo c'était déclanché à 100° 
C'est même pas sur que se soit le même capteur qui affiche la température et qui commande la mise en route du ventilo..... Rolling Eyes

Bref, moralité, une grenouille neuve tous les 10 ans et c'est tout bon..... cheers

A+
XDG
Roadster60
Roadster60


https://roadster60.blogspot.com/

4Pat aime ce message

Revenir en haut Aller en bas

Démarrage difficile modèle 2011 - Page 2 Empty Re: Démarrage difficile modèle 2011

Message par 4Pat Jeu 01 Fév 2024, 13:36

Bon ben voilà, ma nouvelle connerie est dite !

Déclenchement du ventilo à 100° c'est normal, il même temps qu'il se déclenche !
Ce n'est pas la même sonde qui déclenche le ventilo.

Par contre la température qui s'affiche, c'est la bonne. Et là je ne comprends pas. Parce que ça veut dire que quand elle affiche 75° c'est aussi la bonne scratch

Un moteur qui fonctionne à 75° souvent, et même très souvent, c'est un peu juste. 82° étant la bonne moyenne.

Je crois qu'on a fait le tour de la question, mais on n'a pas avancé... Arrow

icon_v

4Pat
4Pat
cb100
cb100


Borgil, papillondusud et Roadster60 aiment ce message

Revenir en haut Aller en bas

Démarrage difficile modèle 2011 - Page 2 Empty Re: Démarrage difficile modèle 2011

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum