Moto qui ne démarre plus

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Moto qui ne démarre plus

Message par Blackperle le Sam 4 Avr 2015 - 19:12

Merci Didier, on avance...

Squalitos tu vas te coucher tard ce soir ... lol!

Blackperle
cb1000
cb1000


Revenir en haut Aller en bas

Re: Moto qui ne démarre plus

Message par Hornetjeje le Sam 4 Avr 2015 - 19:18

oui et tu vas pas au lit tant que c'est pas réparé et avec le compte rendu sur le fofo lol!
avatar
Hornetjeje
Moderateur


http://jeromeboyot.wix.com/lartdelinstant

Revenir en haut Aller en bas

Re: Moto qui ne démarre plus

Message par Blackperle le Sam 4 Avr 2015 - 19:23

Ouais et n'oublie pas les 796394

Merci    d'avance.   556567 556567 556567
avatar
Blackperle
cb1000
cb1000


Revenir en haut Aller en bas

Re: Moto qui ne démarre plus

Message par REMY33 le Sam 4 Avr 2015 - 19:24

si tu n'a jamais le voyant vert allumé il y a un probleme de capteur point mort ,c'est quand meme bizarre qu'il est lacher apres avoir demonter ton feu arriere ,regarde bien si pas un fusible sauté ,ou tu a tiré sur un fil ou une connerie dans le genre
avatar
REMY33
cb100
cb100


Revenir en haut Aller en bas

Re: Moto qui ne démarre plus

Message par Hornetjeje le Sam 4 Avr 2015 - 19:24

+1 pour le CR avec photos 

bon courage à tout à l'heure 




556567 556567 556567 556567
avatar
Hornetjeje
Moderateur


http://jeromeboyot.wix.com/lartdelinstant

Revenir en haut Aller en bas

Re: Moto qui ne démarre plus

Message par Blackperle le Dim 5 Avr 2015 - 5:56

C'est bon squalito, t'as résolu le prob. Question
avatar
Blackperle
cb1000
cb1000


Revenir en haut Aller en bas

Re: Moto qui ne démarre plus

Message par Hornetjeje le Dim 5 Avr 2015 - 10:27

Bah non Polo puisqu'on a pas le CR et les photos
inc_fouet inc_fouet
avatar
Hornetjeje
Moderateur


http://jeromeboyot.wix.com/lartdelinstant

Revenir en haut Aller en bas

Re: Moto qui ne démarre plus

Message par squalitos le Dim 5 Avr 2015 - 10:39

Désolé j'ai pas attaqué cela hier soir , je vais faire ça demain.
coté fusible ils sont tous OK.

je vous ferai le CR dans la foulée

merci,
avatar
squalitos


Revenir en haut Aller en bas

Re: Moto qui ne démarre plus

Message par Blackperle le Dim 5 Avr 2015 - 10:44

Comment oses tu laisser ton bébé malade?

Ca s'appelle : non assistance à moto en danger.


                                                              lol! lol! lol!
avatar
Blackperle
cb1000
cb1000


Revenir en haut Aller en bas

Re: Moto qui ne démarre plus

Message par Soub le Dim 5 Avr 2015 - 10:55

Blackperle a écrit:Comment oses tu laisser ton bébé malade?

Ca s'appelle : non assistance à moto en danger.


                                                              lol! lol! lol!

+1
avatar
Soub
Moderateur


Revenir en haut Aller en bas

Re: Moto qui ne démarre plus

Message par squalitos le Dim 5 Avr 2015 - 11:01

lol! Pas le choix c'est Pâques et les enfants sont au taquet !

Mais dés demain matin je serait a son chevet et au petit soin ! icon_yes
avatar
squalitos


Revenir en haut Aller en bas

Re: Moto qui ne démarre plus

Message par Blackperle le Dim 5 Avr 2015 - 11:19

OK, T'es pardonné : les enfants c'est sacré. Wink
avatar
Blackperle
cb1000
cb1000


Revenir en haut Aller en bas

Re: Moto qui ne démarre plus

Message par Hornetjeje le Dim 5 Avr 2015 - 13:11

Blackperle a écrit:Comment oses tu laisser ton bébé malade?

Ca s'appelle : non assistance à moto en danger.


                                                              lol! lol! lol!
j'adhère complètement
avatar
Hornetjeje
Moderateur


http://jeromeboyot.wix.com/lartdelinstant

Revenir en haut Aller en bas

Re: Moto qui ne démarre plus

Message par squalitos le Dim 5 Avr 2015 - 13:16

Y a t-il un moyen de tester ce capteur point mort ?

avatar
squalitos


Revenir en haut Aller en bas

Re: Moto qui ne démarre plus

Message par Soub le Dim 5 Avr 2015 - 13:55

avec un multimétre je pense que c est faisable

_________________
Contacter l'équipe du forum

rouler bridé c est comme péter avec un doigt dans le cul ...
avatar
Soub
Moderateur


Revenir en haut Aller en bas

Re: Moto qui ne démarre plus

Message par squalitos le Dim 5 Avr 2015 - 19:15

Ok merci !
avatar
squalitos


Revenir en haut Aller en bas

Re: Moto qui ne démarre plus

Message par Blackperle le Dim 5 Avr 2015 - 19:43


En parcourant ce sujet de l'époque, je suis tombé sur le mess de Oyinko du Lu 03 déc 2012 à00h28.

qui dit avoir fait sauter un fusible en touillant son feu de plaque. siffleg3

Endosse ton imper Colombo et emmène avec toi doc Watson faut que t'enquête sur la scène du crime.... icon_mrgreen
avatar
Blackperle
cb1000
cb1000


Revenir en haut Aller en bas

Re: Moto qui ne démarre plus

Message par squalitos le Dim 5 Avr 2015 - 20:50

Ah intéressant ça ! Il pourrait peut être me dire lequel que je vérifie
avatar
squalitos


Revenir en haut Aller en bas

Re: Moto qui ne démarre plus

Message par squalitos le Mer 8 Avr 2015 - 11:26

Salut !

Désolé pour cette réponse tardive !

Finalement je n'ai rien démonté, j'ai preferé aller voir le mécano de chez honda.

Et j'ai bien fait car c'était juste la diode . ( fusible noir dans le compartiment a fusible )

Pour info ce petit fusible de merde coute 29,72 Euros TTC ( sans la vaseline ) lol!

heureusement il a juste retiré la pièce , il l'a controler et replacée.
Et hop ca remarche ! J'ai eu l'air con mais ca ne ma rien couté !

je mettrai la photo de la pièce ca peut aider dans le futur !

Merci a vous !
avatar
squalitos


Revenir en haut Aller en bas

Re: Moto qui ne démarre plus

Message par Blackperle le Mer 8 Avr 2015 - 12:24

Bonne nouvelle icon_yes .

"malheureusement" pr toi   89548  940193

c'est malgré tout  une bonne expérience pr nous tous.

J'attends tes 796394  pr visualiser précisément. Merci
avatar
Blackperle
cb1000
cb1000


Revenir en haut Aller en bas

Re: Moto qui ne démarre plus

Message par squalitos le Ven 10 Avr 2015 - 7:06

Les photos arrivent désolé ! Je n'arrive pas a les postées de mon taf ! ( parefeu a la con ) .

Je les postent ce soir !

Je poste son emplacement ainsi que la pièce démontée.

avatar
squalitos


Revenir en haut Aller en bas

Re: Moto qui ne démarre plus

Message par Soub le Ven 10 Avr 2015 - 13:33

ok icon_yes

_________________
Contacter l'équipe du forum

rouler bridé c est comme péter avec un doigt dans le cul ...
avatar
Soub
Moderateur


Revenir en haut Aller en bas

Re: Moto qui ne démarre plus

Message par squalitos le Sam 11 Avr 2015 - 12:30

voici les photos !

a son emplacement :



et retirer :



en espérant qu'elle serviront !

avatar
squalitos


Revenir en haut Aller en bas

Re: Moto qui ne démarre plus

Message par Soub le Sam 11 Avr 2015 - 12:57

Merci pour le partage cela pourra servir peut etre a d autre icon_yes

_________________
Contacter l'équipe du forum

rouler bridé c est comme péter avec un doigt dans le cul ...
avatar
Soub
Moderateur


Revenir en haut Aller en bas

Re: Moto qui ne démarre plus

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum