Le frelon ne démarre plus :/

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Le frelon ne démarre plus :/

Message par Grenouille le Mer 27 Mai 2015, 15:57

Lundi j'ai nettoyé mes 2 belles, elles en avaient un grand besoin. 

J'ai merdé à un moment et un peu d'eau est rentré au niveau de la selle que j'avais retirée. 
Après le nettoyage, je l'ai démarré le temps qu'elle monte un peu en température, puis j'ai coupé et je l'ai rentré se coucher. 

J'ai voulu démarrer  je ne sais plus pour quelle raison et j'ai entendu un clic clic clic... elle a démarré, pas de souci. Mais ces clic clic clic m'inquiétant, me suis renseignée, et on m'a dit ce sont les relais... hier matin je regarde, et plus de clic, j'ai juste mis le contact sans démarrer.
 
Ce matin, rien, le hornet n'a pas voulu démarrer  Neutral. Ce soir je regarde, ce n'est pas la batterie, elle est bien chargée lui ayant mis un coup de charge lundi suite à ces clics, me disant que n'ayant pas tourné durant 3 semaines, et qu'elle a presque 3 ans, ça pouvait être ça... Bah non c'est pas elle.

Mon père me dit donc que les relais ont pris l'eau (surement) et que le fait qu'il ne démarre pas vient de là... 
Euh, j'aimerais vos avis avisés de motards, siouplé. Merci très beaucoup par avance de votre aide,  icon_mrgreen  sinon j'appelle l'assistance FMA et je la fais emmener chez le concess.  Rolling Eyes
avatar
Grenouille
Moderateur


Revenir en haut Aller en bas

Re: Le frelon ne démarre plus :/

Message par Blackperle le Mer 27 Mai 2015, 16:03

Il est fort possible qu'un fusible a sauté. Cause court circuit dû à l'eau qui t'aurait fait une masse avec une connection courant.

N'oubblie pas de contrôler le 30 ampère qui se trouve ds un petit boîtier noire tout seul devant la batterie.
avatar
Blackperle
cb1000
cb1000


Revenir en haut Aller en bas

Re: Le frelon ne démarre plus :/

Message par Grenouille le Mer 27 Mai 2015, 16:04

Je vais aller voir ça de ce pas, merci Polo.
avatar
Grenouille
Moderateur


Revenir en haut Aller en bas

Re: Le frelon ne démarre plus :/

Message par Blackperle le Mer 27 Mai 2015, 16:13

En fait commence par celui-là! page 139 du manuel.

Et ne le prends pas mal mais contrôle ton coupe circuit moteur au guidon on-off.

Ca peut arriver à tout le monde.!!!
avatar
Blackperle
cb1000
cb1000


Revenir en haut Aller en bas

Re: Le frelon ne démarre plus :/

Message par Grenouille le Mer 27 Mai 2015, 16:24

J'ai vérifié les fusibles ( tous) mais je vois comment s'il est grillé, il est noir ? (j'y connais rien).
Non mais elle s'allume lorsque je mets le contact, c'est quand j'appuie pour démarrer que là ça démarre pas. Mon père me dit que ce n'est pas le démarreur car on l'entend tourner.  Neutral
avatar
Grenouille
Moderateur


Revenir en haut Aller en bas

Re: Le frelon ne démarre plus :/

Message par Blackperle le Mer 27 Mai 2015, 16:39

Si ton démarreur tourne c'est bon signe. Page 135 du manuel, tu as le fusible grillé.

Contrôle les tous, si bon faut souffler le tout à l'air comprimé.
avatar
Blackperle
cb1000
cb1000


Revenir en haut Aller en bas

Re: Le frelon ne démarre plus :/

Message par RIRI le Mer 27 Mai 2015, 17:24

J'opte aussi pour un fusible au vu de ce que tu nous expliques
avatar
RIRI
Moderateur


Revenir en haut Aller en bas

Re: Le frelon ne démarre plus :/

Message par Grenouille le Mer 27 Mai 2015, 17:41

Bah non, j'ai l'impression qu'ils sont tous nickels. 
Page 135 c'est pas en français ! lol  j'ai trouvé en français, mais rien sur les fusibles grillés.
avatar
Grenouille
Moderateur


Revenir en haut Aller en bas

Re: Le frelon ne démarre plus :/

Message par RIRI le Mer 27 Mai 2015, 17:43

T'aurais pas enclenché le coupe circuit ( du guidon ) par erreur
avatar
RIRI
Moderateur


Revenir en haut Aller en bas

Re: Le frelon ne démarre plus :/

Message par Grenouille le Mer 27 Mai 2015, 18:13

Non non car en fait le moteur se lance et plus rien, une première fois... puis si je réessais, y'a plus rien, on entend le démarreur, et plus rien (j'ai fait écouter à mon père, qui même s'il n'y connait rien en bécane, y connait pas mal niveau voiture)....
avatar
Grenouille
Moderateur


Revenir en haut Aller en bas

Re: Le frelon ne démarre plus :/

Message par Grenouille le Mer 27 Mai 2015, 18:23


Vous en pensez quoi ?
avatar
Grenouille
Moderateur


Revenir en haut Aller en bas

Re: Le frelon ne démarre plus :/

Message par Blackperle le Mer 27 Mai 2015, 19:01

Ya peut être pas d'essence qui arrive, pompe à essence? Circuit élèctrique de la pompe? son fusible?

Pour moi ce sera à suivre, je pars au boulot. Hélas.

Courage Sylvaine.
avatar
Blackperle
cb1000
cb1000


Revenir en haut Aller en bas

Re: Le frelon ne démarre plus :/

Message par Grenouille le Mer 27 Mai 2015, 19:16

Merci Polo, c'est gentil de m'avoir répondue.

Comme vraiment j'y connais rien, je vais appeler mon assureur pour qu'il envoie un dépanneur.
avatar
Grenouille
Moderateur


Revenir en haut Aller en bas

Re: Le frelon ne démarre plus :/

Message par Soub le Mer 27 Mai 2015, 20:57

sur tes fusible tu doit voir un pti filament s il est coupé ou fondu il est HS alors il faut le changer
pour ton probléme si tu as une soufflette de passer un coup au niveau de ta boite a fusible et autour pour évacuer l eau qu il a pu staguené sinon comme polo peut etre un probléme d arrivé d essence
bon courage sylvaine

_________________
Contacter l'équipe du forum

rouler bridé c est comme péter avec un doigt dans le cul ...
avatar
Soub
Moderateur


Revenir en haut Aller en bas

Re: Le frelon ne démarre plus :/

Message par Hornetjeje le Mer 27 Mai 2015, 21:26

question con tu as encore de l'essence????
avatar
Hornetjeje
Moderateur


http://jeromeboyot.wix.com/lartdelinstant

Revenir en haut Aller en bas

Re: Le frelon ne démarre plus :/

Message par Soub le Mer 27 Mai 2015, 22:30

@hornetjeje a écrit:question con tu as encore de l'essence????

pas si con que ça lol!
avatar
Soub
Moderateur


Revenir en haut Aller en bas

Re: Le frelon ne démarre plus :/

Message par Grenouille le Jeu 28 Mai 2015, 04:31

Oui oui j'ai encore de l'essence, facile une dizaine de litres.
Quand je dis qu'il y a eu de l'eau c'est très peu, je n'y ai pas mis le jet quand même. Wink
avatar
Grenouille
Moderateur


Revenir en haut Aller en bas

Re: Le frelon ne démarre plus :/

Message par coco13 le Jeu 28 Mai 2015, 06:21

Peut être simplement la batterie qui lache !
avatar
coco13
cb1000
cb1000


Revenir en haut Aller en bas

Re: Le frelon ne démarre plus :/

Message par Hornetjeje le Jeu 28 Mai 2015, 06:33

moi sur le 900 j'avais eu le même type de bruit c'est la batterie qui n'était plus assez puissante pour réussir à démarrer
avatar
Hornetjeje
Moderateur


http://jeromeboyot.wix.com/lartdelinstant

Revenir en haut Aller en bas

Re: Le frelon ne démarre plus :/

Message par vincent33 le Jeu 28 Mai 2015, 07:02

Ouais,comme les autres avis, je pense à l'essence qui n'arrive pas ou éventuellement la batterie qui n'a pas assez de jus pour faire démarrer.....

C'est con mais peut-être que ton lavage n'y est pour rien du tout!
avatar
vincent33
cb50
cb50


Revenir en haut Aller en bas

Re: Le frelon ne démarre plus :/

Message par Blackperle le Jeu 28 Mai 2015, 10:48

@vincent33 a écrit:Ouais,comme les autres avis, je pense à l'essence qui n'arrive pas ou éventuellement la batterie qui n'a pas assez de jus pour faire démarrer.....

C'est con mais peut-être que ton lavage n'y est pour rien du tout!

+1

J'ai aussi eu la batterie en garantie après une année seulement.

Les batteries actuelles lâchent parfois d'un coup sans prévenir.

Tu peux essayer avec un petit booster. Wink
avatar
Blackperle
cb1000
cb1000


Revenir en haut Aller en bas

Re: Le frelon ne démarre plus :/

Message par Blackperle le Jeu 28 Mai 2015, 14:11

Voilà Sylvaine. (hier je ne pouvais pas insérer de 796394 )

Je te mets les pages relatives aux fusibles du Frelon


 








ça pourra te servir à l'avenir... ce que je ne te souhaite pas. non_non


                                                              
avatar
Blackperle
cb1000
cb1000


Revenir en haut Aller en bas

Re: Le frelon ne démarre plus :/

Message par Grenouille le Jeu 28 Mai 2015, 17:23

@Blackperle a écrit:
@vincent33 a écrit:Ouais,comme les autres avis, je pense à l'essence qui n'arrive pas ou éventuellement la batterie qui n'a pas assez de jus pour faire démarrer.....

C'est con mais peut-être que ton lavage n'y est pour rien du tout!

+1

J'ai aussi eu la batterie en garantie après une année seulement.

Les batteries actuelles lâchent parfois d'un coup sans prévenir.

Tu peux essayer avec un petit booster. Wink
Merci pour vos messages,  mais j'ai fini par appeler l'assurance (dépannage  0km, ouf).

Ce matin ma frangine m'a persuadée d'appeler l'assurance pour me la faire dépanner... donc le gars est venu ce midi, il n'a rien pu faire, il me dit peut être le démarreur, j'ai dit que non... bref elle est partie chez le concess le plus près, pi être pas le meilleur de ce que j'entends... 
Je vous dirais, je devrais la récupérer d'ici une semaine car ils sont over booker. 
Heureusement j'ai mon p'tit CBR pour aller bosser.
avatar
Grenouille
Moderateur


Revenir en haut Aller en bas

Re: Le frelon ne démarre plus :/

Message par nikyo le Jeu 28 Mai 2015, 17:47

pas cool pour toi ce qui t'arrive, mais comme tu dis heureusement tu as le cbr king2 
bisous et j'espère que ce soit rien de grave Wink
avatar
nikyo
cb500
cb500


http://www.aikidora.fr

Revenir en haut Aller en bas

Re: Le frelon ne démarre plus :/

Message par Grenouille le Jeu 28 Mai 2015, 17:51

Merci Nikyo.
avatar
Grenouille
Moderateur


Revenir en haut Aller en bas

Re: Le frelon ne démarre plus :/

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum