problème de démarage

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème de démarage

Message par jerome12170 le Dim 06 Fév 2011, 15:22

Salut à vous tous ,
Alors aprés un petit mois de pause de la moto j'ai voulue aller faire une petite balade et là à la mise du contact tout s'allume mais pas assez de jus pour que le démarreur arrive à démarrer la moto, donc je me dit que la batterie es faible alors je la met en charge toute la nuit
le lendemain matin la moto démarre au premier coup de démarreur, donc parti pour une toute petite balade de décrassage, et au retour j'essaye de la redémarrer et là de nouveau plus assez de force pour redemarrer
aprés une recharge de la batterie je démarre la moto et essaye une fois démarrée de débrancher la batterie et là la moto s'éteind instantanément , alors je ne sais pas d'où ça vien juste une suspition de l'alternateur, alors si vous connaissez ce problème tenez moi au courant

Merci à vous tous
avatar
jerome12170


Revenir en haut Aller en bas

Re: problème de démarage

Message par Panpan le Dim 06 Fév 2011, 15:43

Info dans ce poste : http://www.cb1000r.org/t10530-demarrage-tres-difficile-help
avatar
Panpan
cb500
cb500


http://le-blog-d-andre.blogspot.com/

Revenir en haut Aller en bas

Re: problème de démarage

Message par Michou le Dim 06 Fév 2011, 15:51

Salut
Alternateur HS ou en court jus c'est pareil lol!
avatar
Michou
cb100
cb100


Revenir en haut Aller en bas

Re: problème de démarage

Message par philou89 le Dim 06 Fév 2011, 20:38

pour moi je pense que pas de doute !! Alternateur ;mais pas forcement hs faut voir les connectiques et câbles histoire de voir si tous est en place !!
avatar
philou89
cb50
cb50


Revenir en haut Aller en bas

Re: problème de démarage

Message par ltrick le Dim 06 Fév 2011, 22:28

as tu un voltmetre chez toi ?
si c'est le cas, tu peux faire le test en 3min :
1- Tension moteur éteint et phare éteins : 12.5 volt mini, sinon batterie déchargée donc tu dois la recharger et verifier si elle tient la charge.
2- Tension moteur allumé à 5000tours : 13.6volt mini,
- si la tension est inférieur à 13.5volt, alternateur hs
- si la tension superieur à 14.5volt, régulateur hs
-Entre les deux, c tous bon

Cela prend 3 min.
avatar
ltrick
cb50
cb50


http://www.cb1000r.org/vos-cb1000r-ou-autres-motos-mod

Revenir en haut Aller en bas

Re: problème de démarage

Message par flomax27 le Lun 07 Fév 2011, 22:27

+ 1 pour le controle de l'alternateur mais si tu as vraiment un problème avec l'alternateur quand tu t'ai balladé tu aurais du tomber en" panne" car tu roulais que sur la batterie lumieres allumées et il te faut un minimum de tension pour allimenter ton calculateur. moi je pense plus pour une batterie qui ne tient plus la charge. de plus avec quelle chargeur as tu rechargé ta batterie car il en faut un à faible intensité pas ceux de voitures qui sont trop puissant et détériorent les batteries motos.
avatar
flomax27
cb500
cb500


Revenir en haut Aller en bas

Re: problème de démarage

Message par Rico le Mar 04 Nov 2014, 09:41

Même souci que toi, j'ai bien une tension supérieur à 12,5 moteur éteins
et après voir réalisé les tests de Itrik il s'avère que c'est bien l'alternateur qui est cuit,
j’attends le retour de paris nord moto pour la prise en charge,
avatar
Rico


Revenir en haut Aller en bas

Re: problème de démarage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum