Cb1000r
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -33%
Pack Ecouteurs SAMSUNG Galaxy Buds 2 Noir + Chargeur ...
Voir le deal
99.99 €

Problème avec PC3

+5
MAD
tretre
leciaw
thefury1000r
Southblade
9 participants

Page 1 sur 2 1, 2  Suivant

Aller en bas

Problème avec PC3 Empty Problème avec PC3

Message par Southblade Sam 01 Mai 2010, 18:46

yop les zamis

j'ai enfin installé mon PC3 ce matin...

acheté d'occaz à un personne sur leboncoin y'a 6 mois, le mec me l'a vendu sans le cable qui lie le PC3 au pc portable... soit disant avec dedans une MAP 130cv qu'il avait sur sa CB, decata avec leo et cornet ...

bref moi suis decata avec AKRA, cornet aussi, et je voulais voir la MAP deja installée, qui a refoutre une MAP du site powercommander en attendant d'aller la faire réglée sur banc...

alors je prends mon cable d'appareil de photo, qui a la meme connectique que celui du PC3..

mais voilà que lorsque je relie le PC3 à mon portable, j'ai un message d'erreur et la connexion ne se fait pas Sad

Problème avec PC3 Erreurpc3

1- cela vient-il de mon cable? le PC3 aurait-il un cable bien spécifique?
2- cela vient-il de mon portable qui souvent me fait des blagues avec mes prises USB?

je pensais à un mauvais branchement du PC3, mais visiblement la moto démarre sans southy...
je fais un mini-tour dans mon sous-sol, rien à signaler, à part un ralenti hyper stable (avant c'était les montagnes russes Problème avec PC3 338424 , et un couple de camion Shocked )

en même temps que j'ai installé le PC3, j'ai bouché le tuyau de réinjection d'air, alors le ralenti est-ce dû à çà ou le PC3?..


y'a-t-il un gros risque que je roule comme çà en attendant?
quelqu'un en region parisienne pourrait-il me dépaner d'un cable voir si çà vient de là ou pas?

qu'en pensezvous?

ciao fab
Southblade
Southblade
cb500
cb500


Revenir en haut Aller en bas

Problème avec PC3 Empty Re: Problème avec PC3

Message par thefury1000r Sam 01 Mai 2010, 18:55

salut ci tu utilise vista c normal meme mon garage avec vista ca ne marche pas il faut donc utiliser xp ou des version enterrieur et cela fonctionne tout seul bonne continuation
thefury1000r
thefury1000r
cb100
cb100


Revenir en haut Aller en bas

Problème avec PC3 Empty Re: Problème avec PC3

Message par Southblade Sam 01 Mai 2010, 19:03

damien56890 a écrit:salut ci tu utilise vista c normal meme mon garage avec vista ca ne marche pas il faut donc utiliser xp ou des version enterrieur et cela fonctionne tout seul bonne continuation

suis en XP lol!
Southblade
Southblade
cb500
cb500


Revenir en haut Aller en bas

Problème avec PC3 Empty Re: Problème avec PC3

Message par leciaw Sam 01 Mai 2010, 19:04

Normalement pas trop de souci.

Je penche aussi pour une incompatibilité entre ton système d'exploitation.

D'où vient l'instal ? C'est l'ancien proprio qui te l'a filé ? Elle est pour qu'elle système ? Essaie de contacter directement power commander (ou le proprio) pour demander d'où vient le souci.

Si la connectique est la même, je doute que le câble du PC3 ait quelquechose de spécifique.

Et enfin à mon avis, ta config ressemblant beaucoup à la sienne, pas trop de risque à rouler comme ça. Mais rien de mieux qu'un beau réglage sur banc, entrer quelque mapping sympa, et où tu es sur que la lambda est bien comme il faut.

Et enfin, normalement supprimer la réinjection d'air ne joue pas énormément sur le ralenti.
leciaw
leciaw
cb100
cb100


http://www.apriliarsbikers.com

Revenir en haut Aller en bas

Problème avec PC3 Empty Re: Problème avec PC3

Message par Southblade Sam 01 Mai 2010, 19:15

leciaw a écrit:Normalement pas trop de souci.

Je penche aussi pour une incompatibilité entre ton système d'exploitation.

D'où vient l'instal ? C'est l'ancien proprio qui te l'a filé ? Elle est pour qu'elle système ? Essaie de contacter directement power commander (ou le proprio) pour demander d'où vient le souci.

Si la connectique est la même, je doute que le câble du PC3 ait quelquechose de spécifique.

Et enfin à mon avis, ta config ressemblant beaucoup à la sienne, pas trop de risque à rouler comme ça. Mais rien de mieux qu'un beau réglage sur banc, entrer quelque mapping sympa, et où tu es sur que la lambda est bien comme il faut.

Et enfin, normalement supprimer la réinjection d'air ne joue pas énormément sur le ralenti.

ben en fait, avec le meme pc portable, j'avais deja le logiciel, car j'en avais un aussi sur ma dayto... tout se passait bien, connexion et echange...

donc j'ai essayé dans un premier temps avec le logiciel que j'avais...
puis je l'ai re-installé avec le cd que m'a filé l'ancien proprio... rien de mieux...

ben ce soir vais faire un tour voir ce que çà donne Wink

ciao fab
Southblade
Southblade
cb500
cb500


Revenir en haut Aller en bas

Problème avec PC3 Empty Re: Problème avec PC3

Message par tretre Sam 01 Mai 2010, 19:56

Bizarre ton souci mon vieux,


Moi j'ai Vista et pas de probleme de connexion c'est tout ce que je peux te dire


Aller bon courage








Moi je suis deg quand il fait beau je suis pas chez moi, la je suis chez moi il pleut pas le temps d'aller tester la bete en full Twisted Evil
tretre
tretre


Revenir en haut Aller en bas

Problème avec PC3 Empty Re: Problème avec PC3

Message par MAD Sam 01 Mai 2010, 19:57

salut !

comme je le disais par mp, As tu branché la pile 9V sur le PC 3 ?

A+
MAD
MAD
cb50
cb50


Revenir en haut Aller en bas

Problème avec PC3 Empty Re: Problème avec PC3

Message par Francky Sam 01 Mai 2010, 20:19

"Device in use by another application"
Laisse penser à un problème avec ton PC peut-être.

Essais avec un autre PC déjà, je ne pense pas qu'il ait fait un câble USB spécifique.
Si avec un autre PC ca ne fonctionne pas alors.... voir avec le fabricant.
Francky
Francky
cb250
cb250


Revenir en haut Aller en bas

Problème avec PC3 Empty Re: Problème avec PC3

Message par Southblade Dim 02 Mai 2010, 11:25

yop

bon j'ai fait un tour hier soir et les nouvelles sont plutôt bonnes Wink

non pas que j'ai réussi a connecter les PC3 a mon portable, mais la moto marche du feux de dieu avec une carto que je ne connais même pas lol!

- ralenti hyper stable de chez stable
- le trou a 3000/4000 a disparu Shocked
- moto très onctueuse à piloter, un vrai bonheur Wink
- un couple monstrueux dès les bas régimes, c'est mon pneu arrière qui va pas aimer
- et une montée dans les tours affolantes !!!!

je ne pensais pas avoir autant de différence, c'est vraiment hallucinant !!!!


un pote m'a filé son câble et son cd, vais essayer avec le pc de ma chérie, car suis quand même curieux de savoir ce que j'ai comme MAP Wink

ciao fab
Southblade
Southblade
cb500
cb500


Revenir en haut Aller en bas

Problème avec PC3 Empty Re: Problème avec PC3

Message par Benclsn Lun 03 Mai 2010, 16:46

Bah gardes ta map au chaud poto ,on sait jamais , car je suis en Léo donc c'est toujours bon pour moi si je me lance dans le debridage Laughing
Benclsn
Benclsn
cb50
cb50


Revenir en haut Aller en bas

Problème avec PC3 Empty Re: Problème avec PC3

Message par willygas Lun 03 Mai 2010, 19:57

Une question con si je regarde ta capture d'écran en bas, il semble que ton logiciel power com3 est ouvert deux fois. Ton imcompatiblité ne viendrait elle pas de là...
Enfin j'dis çà....après je ne suis pas ingénieur informatique, juste simple utilisateur. Cool
willygas
willygas
cb50
cb50


http://motards06.annuaire-forums.com/index.htm?sid=be2be148b2cc4

Revenir en haut Aller en bas

Problème avec PC3 Empty Re: Problème avec PC3

Message par Southblade Lun 03 Mai 2010, 21:08

willygas a écrit:Une question con si je regarde ta capture d'écran en bas, il semble que ton logiciel power com3 est ouvert deux fois. Ton imcompatiblité ne viendrait elle pas de là...
Enfin j'dis çà....après je ne suis pas ingénieur informatique, juste simple utilisateur. Cool

je pense pas car j'ai redémarré le pc et idem No
Southblade
Southblade
cb500
cb500


Revenir en haut Aller en bas

Problème avec PC3 Empty Re: Problème avec PC3

Message par tretre Mar 04 Mai 2010, 18:42

tu pourrais m'envoyer ta carto que je puisse comparer par rapport a la mienne car on a la meme config a un poil de cul pres Laughing
tretre
tretre


Revenir en haut Aller en bas

Problème avec PC3 Empty Re: Problème avec PC3

Message par MAD Mar 04 Mai 2010, 19:10

Est ce que tu branches l'adaptateur avec la pile 9V pour le transfert ?

on le voit sur cette photo :

Problème avec PC3 107sw09
MAD
MAD
cb50
cb50


Revenir en haut Aller en bas

Problème avec PC3 Empty Re: Problème avec PC3

Message par Southblade Mar 04 Mai 2010, 21:12

tretre a écrit:tu pourrais m'envoyer ta carto que je puisse comparer par rapport a la mienne car on a la meme config a un poil de cul pres Laughing

encore faudrait-il que je puisse récupérer la carto qu'il y a dedans Problème avec PC3 338424

ciao fab
Southblade
Southblade
cb500
cb500


Revenir en haut Aller en bas

Problème avec PC3 Empty Re: Problème avec PC3

Message par Southblade Mar 04 Mai 2010, 21:14

MAD a écrit:Est ce que tu branches l'adaptateur avec la pile 9V pour le transfert ?

on le voit sur cette photo :

Problème avec PC3 107sw09

je n'ai pas cette pile ...
mais comme dit en MP sur me précédentes motos je n'ai jamais eu besoin de cette pile pour transférer ou récupérer des MAP scratch

ciao fab
Southblade
Southblade
cb500
cb500


Revenir en haut Aller en bas

Problème avec PC3 Empty Re: Problème avec PC3

Message par MAD Mar 04 Mai 2010, 21:55

Ah bon ? Tu mets le contact sur la moto alors ?
MAD
MAD
cb50
cb50


Revenir en haut Aller en bas

Problème avec PC3 Empty Re: Problème avec PC3

Message par Southblade Mar 04 Mai 2010, 22:09

MAD a écrit:Ah bon ? Tu mets le contact sur la moto alors ?

yep je mets le contact Wink

en effet la pile c'est pour mettre une MAP le PC3 non alimenté par la moto Wink

quand je met le contact, y'a un temoin vert qui defile sur le PC3 donc il est bien alimenté Wink

ciao fab
Southblade
Southblade
cb500
cb500


Revenir en haut Aller en bas

Problème avec PC3 Empty Re: Problème avec PC3

Message par JAVSPL Dim 09 Mai 2010, 11:41

Southblade a écrit:yop

bon j'ai fait un tour hier soir et les nouvelles sont plutôt bonnes Wink

non pas que j'ai réussi a connecter les PC3 a mon portable, mais la moto marche du feux de dieu avec une carto que je ne connais même pas lol!

- ralenti hyper stable de chez stable
- le trou a 3000/4000 a disparu Shocked
- moto très onctueuse à piloter, un vrai bonheur Wink
- un couple monstrueux dès les bas régimes, c'est mon pneu arrière qui va pas aimer
- et une montée dans les tours affolantes !!!!

je ne pensais pas avoir autant de différence, c'est vraiment hallucinant !!!!

un pote m'a filé son câble et son cd, vais essayer avec le pc de ma chérie, car suis quand même curieux de savoir ce que j'ai comme MAP Wink

ciao fab

Je te l'avais dit que ça n'a plus rien avoir avec un PC Wink
Pour ton prob je vais regarder si je trouve, mais pas évident car je ne connait pas le PC 3 et surtout l'ordi que tu utilise "pitete un prob de port com" mais vraiement pas sure.
Est-ce que tu as une detection de nouveau périphérique lorsque tu branche ton PC3 sur ton ordi ??? "comme quand tu instal une clé USB".
JAVSPL
JAVSPL
cb1000
cb1000


Revenir en haut Aller en bas

Problème avec PC3 Empty Re: Problème avec PC3

Message par JAVSPL Dim 09 Mai 2010, 19:20

Ouille !!! J’ai rien trouvé sur le net, mais je pense que le souci viens, ou comme cité ci-dessus de ton câble USB ou d’un prob quelconque avec ton ordi « config, port, drivers, etc … » .
D’après des spécialistes la pile n’empêche pas que ton PC 3 soit reconnu pour le transfert joker.
PS : ça ne t’avance pas beaucoup mais pour cela il nous faudrait plus d’éléments.
JAVSPL
JAVSPL
cb1000
cb1000


Revenir en haut Aller en bas

Problème avec PC3 Empty Re: Problème avec PC3

Message par tretre Jeu 27 Mai 2010, 17:53

Alors les news?
tretre
tretre


Revenir en haut Aller en bas

Problème avec PC3 Empty Re: Problème avec PC3

Message par JAVSPL Jeu 27 Mai 2010, 18:12

La il est pas trop dispo il prépare sont mariage Wink
JAVSPL
JAVSPL
cb1000
cb1000


Revenir en haut Aller en bas

Problème avec PC3 Empty Re: Problème avec PC3

Message par tretre Ven 28 Mai 2010, 12:46

il est marié depuis le we dernier lol
tretre
tretre


Revenir en haut Aller en bas

Problème avec PC3 Empty Re: Problème avec PC3

Message par Southblade Ven 28 Mai 2010, 14:06

yep je suis ''just maried" now Wink

faut que je m'en occupe en tentant avec le pc de madame Wink

je vous tiens au jus d'ici ce we je pense Wink

ciao fab
Southblade
Southblade
cb500
cb500


Revenir en haut Aller en bas

Problème avec PC3 Empty Re: Problème avec PC3

Message par Southblade Dim 06 Juin 2010, 23:13

ayé je suis allé tester avec le pc de madame..

le southy venait bien de mon pc qui merde avec ces prise USB car tout a fonctionné Wink

j'avais une MAP pour arrow apparement... Shocked
pourtant çà marchait bien ainsi Wink

j'ai foutu celle de l'AKRA avec O2, la 505, je testerais çà jeudi pour voir la différence Wink

j'ai vu dans les onglets du logiciel, y'a un outil ''comparaison de carto''... vais voir ce que çà donne entre les deux au niveau des valeurs et essayer de comprendre avec mon ressenti sur la difference entre les deux MAP Wink

ciao fab
Southblade
Southblade
cb500
cb500


Revenir en haut Aller en bas

Problème avec PC3 Empty Re: Problème avec PC3

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum