Cb1000r
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment :
Cartes Pokémon : où commander le coffret ...
Voir le deal
64.99 €

Embrayage...

2 participants

Aller en bas

Embrayage... Empty Embrayage...

Message par sakrosaint Ven 20 Fév 2009, 15:10

Salut les gens,

J'aurais besoin de conseil à propos de l'embrayage, je vous explique :

J'ai laissé la moto pendant une semaine dans le garage, qui est très mal isolé, quand il faisait -10 et quand je l'ai récupéré pour allez faire un tour, au moment ou j'accélérai la moto hurlait et la puissance arrivait après... (j'ai un peu de mal à expliqué !).
En gros quand je tourne la poignée, le moteur hurle et ça avance pas, du moins ça arrive progressivement !!

J'avais ce genre de problème sur une vieille mini dont l'embrayage devait être changé !!! Sauf que là on a embrayage hydraulique (si je ne me trompe pas...) et je ne sais pas quoi faire, je me disais que le liquide avait gelé et je pompe à chaque fois l'embrayage...

Alors je voulais savoir si quelqu'un pouvait m'éclairer sur mon piti souci ???

Merci d'avance icon_v
sakrosaint
sakrosaint
cb50
cb50


Revenir en haut Aller en bas

Embrayage... Empty Re: Embrayage...

Message par RIRI Sam 21 Fév 2009, 19:52

Bizarre ce qui t'arrive la mais pour moi ca ne vient pas du froid regarde sur les voitures meme a - 20 les embrayages ne patinent pas . A lire ce que tu écris on a l'impression que ton embrayage est naze donc bizarre pour une moto neuve . A ta place je n'hésiterais pas une seconde direct chez mon concess pour faire jouer la garantie
RIRI
RIRI
Moderateur


Revenir en haut Aller en bas

Embrayage... Empty Re: Embrayage...

Message par RIRI Sam 21 Fév 2009, 19:59

sakrosaint a écrit:Salut les gens,

J'aurais besoin de conseil à propos de l'embrayage, je vous explique :

J'ai laissé la moto pendant une semaine dans le garage, qui est très mal isolé, quand il faisait -10 et quand je l'ai récupéré pour allez faire un tour, au moment ou j'accélérai la moto hurlait et la puissance arrivait après... (j'ai un peu de mal à expliqué !).
En gros quand je tourne la poignée, le moteur hurle et ça avance pas, du moins ça arrive progressivement !!

J'avais ce genre de problème sur une vieille mini dont l'embrayage devait être changé !!! Sauf que là on a embrayage hydraulique (si je ne me trompe pas...) et je ne sais pas quoi faire, je me disais que le liquide avait gelé et je pompe à chaque fois l'embrayage...

Alors je voulais savoir si quelqu'un pouvait m'éclairer sur mon piti souci ???

Merci d'avance icon_v

Autre petite précision pour te rassurer le liquide d'embrayage ne gèle pas et embrayage hydraulique ou cable ca ne change rien car la a te lire c'est ton embrayage qui patine le meme symptome que pour des disques d'embrayage mort ou alors t'as oublier d'embrayer mdr et la c'est normal que la puissance ne passe pas a la roue arrière et que ca mouline
PS: On débraye quand on enfonce la poignée d'embrayage et on embraye quand on la relache (juste pour rappel )
RIRI
RIRI
Moderateur


Revenir en haut Aller en bas

Embrayage... Empty Re: Embrayage...

Message par sakrosaint Sam 21 Fév 2009, 21:47

Salut Riri !!!

Merci pour ta réponse, c'est vrai que c'est au moment de débrayer (lol) que ça arrive, aujourd'hui j'ai roulé un peu, et je pense que dans la semaine je l'emmene chez le concess !!!

Allez bonne soirée et encore merci !! king2 king2
sakrosaint
sakrosaint
cb50
cb50


Revenir en haut Aller en bas

Embrayage... Empty Re: Embrayage...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum