Cb1000r
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-30%
Le deal à ne pas rater :
TV Toshiba 50UA2063DG 50″ (126cm) – 4K UHD HDR avec Android
299 € 429 €
Voir le deal

Problème sur ma CB1000ra en roulant

Aller en bas

Problème sur ma CB1000ra en roulant Empty Problème sur ma CB1000ra en roulant

Message par Mendra le Sam 04 Jan 2020, 16:07

Bonjour à tous, jais plusieurs problèmes avec ma cb1000r de 2009 totalisant 43000 km.
Elle est équipée Dune ligne complète Akrapovic sans chicane ni catalyseur donc problème :
- ralenti instable à froid comme à chaud ( comme toutes les CB).
- elle s’éteint toute seule en roulant de temps en temps.
Pour le ralenti j'ai cru comprendre en parcourant le forum qu'il fallait les cornets full + power commander V + suppression du retour d'air.
Ma première question est, comment savoir si mes cornets son pas déjà en full ?
Ma seconde est, ces parce-quelle n'a pas les pièces de déridage quelle coupe toute seule .
Exemple : je roule en seconde sur le plat et elle coupe comme si j'avait appuyer sur le coupe-circuit ( moteur à 80°), après elle a beaucoup de mal à redémarrer. Ou encore, je mets le plein elle ne voulais pas démarrer, ( moteur 100°) puis elle démarre mais tien 5 seconde et s’éteint. J'ai dû essayer de la démarrer 4 ou 5 fois j'ai accéléré un bon coup sur place et là c'était bon.

Des avis s'il vous plait ?

Mendra


Revenir en haut Aller en bas

Problème sur ma CB1000ra en roulant Empty Re: Problème sur ma CB1000ra en roulant

Message par ouichiba le Sam 04 Jan 2020, 18:05

oula que de problèmes dis donc!
1ere chose: si ligne complete akra, décatalysée, il va te falloir un power commander en effet, avec une map adaptée.
Pour le ralenti instable ça devrait aussi bien arranger les choses.
tu as l’historique complet de ta brele? les bougies sont d’origine? la sonde lambda est en place ou pas?
Pour les cornets full, recherche encore un peu sur le forum, c’est simple à vérifier avec un bon gros doigté bien placé :-)
Ton filtre a air date de quand? et le filtre a essence? tu y met quoi comme carburant? 95? 98? E10?
ouichiba
ouichiba
cb250
cb250


Revenir en haut Aller en bas

Problème sur ma CB1000ra en roulant Empty Re: Problème sur ma CB1000ra en roulant

Message par b7illes le Sam 04 Jan 2020, 19:49

regarde le contacteur de béquille
c est bête mais j avais galéré avec ça sans comprendre certaines coupures

b7illes


Revenir en haut Aller en bas

Problème sur ma CB1000ra en roulant Empty Re: Problème sur ma CB1000ra en roulant

Message par Mendra le Sam 04 Jan 2020, 20:52

Pour la le power comander je le commande fin du mois alors merci 😉.
Malheureusement j'attends toujours l'historique de la moto l'ancien proprio devais me l'envoyer par mail mais j'ai toujours rien, faut que je le relance encore une fois.
Alors pour te répondre :
-bougies aucune idée par précaution des 50 000 qui approche je vais les commander aussi en NGK iridium laser
-sonde bien en place !
-filtre aucune idée faute d'historique aussi...
-il y a un filtre a essence sur les CB ?
-comme carburant sp95 on a que sa a la pompe sur l'île malheureusement...

Pour la béquille je jetterais un coup d'oeil si il y a pas un faux contact.

En tous cas merci de vos réponse des que j'ai du nouveau je vous tien au jus !
-

Mendra


Revenir en haut Aller en bas

Problème sur ma CB1000ra en roulant Empty Re: Problème sur ma CB1000ra en roulant

Message par Soub le Sam 04 Jan 2020, 21:13

ligne complète  akra  scratch  ca existe ou c'est juste la demi ligne !!! je connait que ARROW qui fait des collecteur pour notre CB 

en haut a droite tu as une barre de recherche utilise la elle est très utile surtout pour tes problème qui on déjà été réglé dans plusieurs post 

bonne lecture  Wink

_________________
Contacter l'équipe du forum

rouler bridé c est comme péter avec un doigt dans le cul …


ma Xess ici
Soub
Soub
Moderateur


Revenir en haut Aller en bas

Problème sur ma CB1000ra en roulant Empty Re: Problème sur ma CB1000ra en roulant

Message par Mendra le Dim 05 Jan 2020, 11:12

@Soub a écrit:ligne complète  akra  scratch  ca existe ou c'est juste la demi ligne !!! je connait que ARROW qui fait des collecteur pour notre CB 

en haut a droite tu as une barre de recherche utilise la elle est très utile surtout pour tes problème qui on déjà été réglé dans plusieurs post 

bonne lecture  Wink

Oui je m'excuse c'est une demi ligne akra. Ok je vais faire encore quelque recherche merci encore

Mendra


Revenir en haut Aller en bas

Problème sur ma CB1000ra en roulant Empty Re: Problème sur ma CB1000ra en roulant

Message par Mendra le Jeu 23 Avr 2020, 10:25

Bonjour je revien vers vous en c'est temps de confinement ! Je suis entrain de faire des travaux sur ma CB tel montage Power Commander, bougie, filtre à air, supression du système pair et je tombe sur ceux fils, quelqu'un pourrai me dire à quoi il sert s'il vous plaît ? Problème sur ma CB1000ra en roulant 20200411
Problème sur ma CB1000ra en roulant 20200412
Problème sur ma CB1000ra en roulant 20200410
Sur le boitier fusible seul le fil rouge et souder grossièrement au fil noir de 'IGN RELAY'
Merci de vos future réponse 🖖

Mendra


Revenir en haut Aller en bas

Problème sur ma CB1000ra en roulant Empty Re: Problème sur ma CB1000ra en roulant

Message par Soub le Jeu 23 Avr 2020, 11:01

peut etre l'indicateur de vitesse si tu en a un ...

_________________
Contacter l'équipe du forum

rouler bridé c est comme péter avec un doigt dans le cul …


ma Xess ici
Soub
Soub
Moderateur


Revenir en haut Aller en bas

Problème sur ma CB1000ra en roulant Empty Re: Problème sur ma CB1000ra en roulant

Message par Mendra le Jeu 23 Avr 2020, 11:04

Je les débrancher et la moto ne démarre plus, la pompe ne se met plus en marche... je suis un peut dans le flou la...

Mendra


Revenir en haut Aller en bas

Problème sur ma CB1000ra en roulant Empty Re: Problème sur ma CB1000ra en roulant

Message par Soub le Jeu 23 Avr 2020, 11:18

tu as une alarme ?

_________________
Contacter l'équipe du forum

rouler bridé c est comme péter avec un doigt dans le cul …


ma Xess ici
Soub
Soub
Moderateur


Revenir en haut Aller en bas

Problème sur ma CB1000ra en roulant Empty Re: Problème sur ma CB1000ra en roulant

Message par ouichiba le Jeu 23 Avr 2020, 11:20

un indicateur de rapport engagé?
ouichiba
ouichiba
cb250
cb250


Revenir en haut Aller en bas

Problème sur ma CB1000ra en roulant Empty Re: Problème sur ma CB1000ra en roulant

Message par Soub le Jeu 23 Avr 2020, 11:26

@ouichiba a écrit:un indicateur de rapport engagé?
ca l'empêcherais pas de démarrer si il le débranche  scratch

_________________
Contacter l'équipe du forum

rouler bridé c est comme péter avec un doigt dans le cul …


ma Xess ici
Soub
Soub
Moderateur


Revenir en haut Aller en bas

Problème sur ma CB1000ra en roulant Empty Re: Problème sur ma CB1000ra en roulant

Message par Mendra le Jeu 23 Avr 2020, 11:27

Non aucun des deux. Vous avez quoi sur cette cosse vous ?

Mendra


Revenir en haut Aller en bas

Problème sur ma CB1000ra en roulant Empty Re: Problème sur ma CB1000ra en roulant

Message par Soub le Jeu 23 Avr 2020, 11:29

qu'est que tu as sur ta bécane qui a été rajouté style alarme speedo IRE shifter power5 pour que l'on puisse trouver la source

_________________
Contacter l'équipe du forum

rouler bridé c est comme péter avec un doigt dans le cul …


ma Xess ici
Soub
Soub
Moderateur


Revenir en haut Aller en bas

Problème sur ma CB1000ra en roulant Empty Re: Problème sur ma CB1000ra en roulant

Message par Soub le Jeu 23 Avr 2020, 11:30

@Mendra a écrit:Non aucun des deux. Vous avez quoi sur cette cosse vous ?
je peut pas te dire j'ai plus la mienne  Neutral

_________________
Contacter l'équipe du forum

rouler bridé c est comme péter avec un doigt dans le cul …


ma Xess ici
Soub
Soub
Moderateur


Revenir en haut Aller en bas

Problème sur ma CB1000ra en roulant Empty Re: Problème sur ma CB1000ra en roulant

Message par Mendra le Jeu 23 Avr 2020, 11:38

Les seul modifications qu'il y a sur la moto a l'achat était clignotant avant et arrière à led, decata et ligne akrapovic. Il n'y a pas de shifter, le système pair est toujours en place et la sonde lambda aussi. Pas de défaut moteur sur le tableau de bord, a chaud ralenti instable et après une une virée de 20min moto qui a du mal à redémarrer faut si reprendre a 6 ou 10 fois ou coupe tout seul a la décélération en roulant.

Mendra


Revenir en haut Aller en bas

Problème sur ma CB1000ra en roulant Empty Re: Problème sur ma CB1000ra en roulant

Message par ouichiba le Jeu 23 Avr 2020, 12:29

je tache de regarder sur la mienne dans l’apres midi :-)
ouichiba
ouichiba
cb250
cb250


Revenir en haut Aller en bas

Problème sur ma CB1000ra en roulant Empty Re: Problème sur ma CB1000ra en roulant

Message par Mendra le Jeu 23 Avr 2020, 12:31

Merci c'est gentil en tous cas 👍

Mendra


Revenir en haut Aller en bas

Problème sur ma CB1000ra en roulant Empty Re: Problème sur ma CB1000ra en roulant

Message par Mendra le Jeu 23 Avr 2020, 15:56

Maintenant j'ai sa comme problème. 2 durites qui son connecter a rien et il me manque le truc en métal sur le couvert du filtre a air
Cest une capture d'écran que j'ai trouver sur le net.Problème sur ma CB1000ra en roulant Screen10
Problème sur ma CB1000ra en roulant 20200414
Problème sur ma CB1000ra en roulant 20200413

Mendra


Revenir en haut Aller en bas

Problème sur ma CB1000ra en roulant Empty Re: Problème sur ma CB1000ra en roulant

Message par ouichiba le Jeu 23 Avr 2020, 16:43

par rapport a ta prise avec les fils, chez moi cette prise est rouge et rien n’est branché dessus: je pense que c’est la prise diag du coup.
Pour le reste, les durits etc... tu as la revue technique? vu le boulot, il serait déjà pas mal utile de remettre tout ça d’applomb avant de te lancer dans des modifications ailleurs non?
ouichiba
ouichiba
cb250
cb250


Revenir en haut Aller en bas

Problème sur ma CB1000ra en roulant Empty Re: Problème sur ma CB1000ra en roulant

Message par Mendra le Jeu 23 Avr 2020, 20:25

D'accord merci. Non, j'ai pas mais je vais chercher sa se soir... je peut pas trop la laisser en stand by c'est mon véhicule de tout les jour à partir de la semaine prochaine ! Demain de vais tout remonter on verra bien comment elle réagit.
Petite question, sur la prise diag on peut shunter comme sur les civic 92 avec un fil entre 2 pin pour voir les clignotements des code défaut s'il vous plaît ? Parcequ'avec tous sa mon voyant moteur ne s'allume absolument pas ce que je trouve bizarre ...

Mendra


Revenir en haut Aller en bas

Problème sur ma CB1000ra en roulant Empty Re: Problème sur ma CB1000ra en roulant

Message par ouichiba le Jeu 23 Avr 2020, 20:38

normalement, si tu as un code défaut, ça clignote au démarrage sans besoin de shunter quoi que ce soit...
ouichiba
ouichiba
cb250
cb250


Revenir en haut Aller en bas

Problème sur ma CB1000ra en roulant Empty Re: Problème sur ma CB1000ra en roulant

Message par Soub le Jeu 23 Avr 2020, 23:43

essai de suivre le fil qui est branché sur cette prise pour voir ou il va ! il doit bien mener a quelque chose  Wink

_________________
Contacter l'équipe du forum

rouler bridé c est comme péter avec un doigt dans le cul …


ma Xess ici
Soub
Soub
Moderateur


Revenir en haut Aller en bas

Problème sur ma CB1000ra en roulant Empty Re: Problème sur ma CB1000ra en roulant

Message par Mendra le Ven 24 Avr 2020, 21:55

J'ai tout remonter avec le power commander et il le dit 0 défaut même en déconnectant la prise diag au fils bizarre qui va au boitier fusibles. J'ai vérifié les masses au cas ou avant de remonter et tout ce que j'ai vu, avait une continuité avec la masse de la batterie. Demain j'irai faire un tour avec on verra bien.

Mendra


Revenir en haut Aller en bas

Problème sur ma CB1000ra en roulant Empty Re: Problème sur ma CB1000ra en roulant

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum