Ne démarre plus après changement ampoule et débranchement clignotant

Aller en bas

Ne démarre  plus après changement ampoule et débranchement clignotant  Empty Ne démarre plus après changement ampoule et débranchement clignotant

Message par Fabb13 le Mer 22 Jan 2020, 15:47

Hello à tous 👍🏼😉

Je viens d'acquérir une cb 1000 r de 2011 semaine dernière fraîchement sorti du garage yamaha révisée et contrôlée 🙂

Je décide donc de vouloir changer l'ampoule et ça cest fait contact allumée elle éclaire puis j'en profite de vérifier la connexion de mes clignontants avant afin de pouvoir les changer dans la semaine.jai donc déconnecté et connecté le câble ou.

Je remonte tout d'aplomb et lors du démarrage le moteur ne veut pas se lancer aie cest le dégoût total.

Cependant avant de toucher à quoi que ce soit la moto démarrait parfaitement bien.

Pour le moment je n'ai pas vérifier la batterie mais je me demande si cest pas en rapport avec le HISS et quelle se soit mise en sécurité.

Avez-vous des petites solutions ^^

Merci beaucoup

Fabb13


Revenir en haut Aller en bas

Ne démarre  plus après changement ampoule et débranchement clignotant  Empty Re: Ne démarre plus après changement ampoule et débranchement clignotant

Message par ouichiba le Mer 22 Jan 2020, 18:18

le coupe circuit? je sais c’est con, mais commençons par la base :-)
le démarreur tourne ou pas du tout?
ensuite, la blague de la vitesse enclenchée... le voyant vert est bien allumé quand tu mets le contact ?

ouichiba
cb50
cb50


Revenir en haut Aller en bas

Ne démarre  plus après changement ampoule et débranchement clignotant  Empty Re: Ne démarre plus après changement ampoule et débranchement clignotant

Message par Soub le Mer 22 Jan 2020, 20:58

@ouichiba a écrit:le coupe circuit? je sais c’est con, mais commençons par la base :-)
le démarreur  tourne ou pas du tout?
ensuite, la blague de la vitesse enclenchée... le voyant vert est bien allumé quand tu mets le contact ?
+1 pinaise j'ai plus rien a dire  lol!  ah si contrôle les fusible  icon_mrgreen

_________________
Contacter l'équipe du forum

rouler bridé c est comme péter avec un doigt dans le cul …


ma Xess ici
Soub
Soub
Moderateur


Revenir en haut Aller en bas

Ne démarre  plus après changement ampoule et débranchement clignotant  Empty Re: Ne démarre plus après changement ampoule et débranchement clignotant

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum