Après démontage des bougie et cornet en full ne démarre plus ! HELP

Voir le sujet précédent Voir le sujet suivant Aller en bas

Après démontage des bougie et cornet en full ne démarre plus ! HELP

Message par die91 le Ven 17 Jan 2014, 10:36

Bonjour à tous,

Je me suis lancer dans le montage des Cornets en Full, après avoir passer la journée de hier dessus a me battre dans un premier temps à enlever cette Put*** de boîte à aire, tous c'est bien passer.

Le remontage fut facile et rapide, j'ai suivie le tuto dans le sens inverse pour rien oublier et après plusieurs vérification je pense rien avoir oublier de viser ou de rebrancher.

Problème, Elle ne démarre pas. le démarreur se lance, elle claque un peu, elle broute et perd immédiatement sont ralentie. Puis je la relance et la-elle Claque trés trés fort une seul foi "bruit d'un pétard" puis plus rien, et je peux répéter l'opération cela ne change rien a part vider la batterie.

j'ai donc redémonter en me disant j'ai du mal enclencher les pipe car elle n'était pas enfoncer a 100%, ce que j'ai fait sauf un coter j'ai du l'enfoncer a 75% mais j'ai serrais les collier plus que ce qui ne l'était.

A oui j'ai oublié de dire, que j'en et profiter la moto démonter de changer les 4 bougies.

Vous pensez que cela vient d'où ?

Merci infiniment pour votre aide d'avance.


Voici quelque photo



Voila la ou je vous et dit que ce n’était pas enfoncer a 100%







avatar
die91
cb50
cb50


Revenir en haut Aller en bas

Re: Après démontage des bougie et cornet en full ne démarre plus ! HELP

Message par die91 le Ven 17 Jan 2014, 10:55

Voici une vidéo du problème

on vois que sa fume, que sa veu partir, mais que sa ne part pas. j'ai beau ne pas mettre de gaz ou en mettre cella n'est pas mieux, mai parfois batterie recharger fond, elle broute pendant 3 sc puis cale

avatar
die91
cb50
cb50


Revenir en haut Aller en bas

Re: Après démontage des bougie et cornet en full ne démarre plus ! HELP

Message par vincent le Ven 17 Jan 2014, 11:48

essai peut être de contacter leciaw sur le fofo, il bien caler niveau élec et méca
avatar
vincent
cb1000
cb1000


Revenir en haut Aller en bas

Re: Après démontage des bougie et cornet en full ne démarre plus ! HELP

Message par leciaw le Sam 18 Jan 2014, 09:33

Me voila ! ^^ lol

Alors.. y'a plusieurs points possibles:

Effectivement la rampe tu ne l'as pas remise comme il faut, mais ce n'est pas ca qui crée ton problème.

Le changement des bougies, a partir du moment ou tu as repris le bon modèle et rebranché correctement je n'y crois pas

Je proposerai plusieurs vérifications:
- Vérifier le branchement de la pompe à essence
- Que tu n'as pas inversé les bobines crayon qui vont sur les bougies

(j'ai un fort penchant pour ces deux points avec ton bruit de petard)

Ensuite:
- vérifier le branchement correct de l'alimentation en essence
- vérifier qu'aucune durite de gestion du ralenti IACV (tout le bordel de durite autour de la rampe) n'est débranchée
- vérifier que les injecteurs sont branchés correctement et pas inversés
- essaye de cas échéant de démarrer en gardant la poignée d'accel sur un filet de gaz
- vérifie la cosse rouge du coté droit de la moto, au dessus du cale pied, on a vite fais de l'oublier en remontant

PS: monte une grosse batterie le temps de faire la recherche de panne, démonte celle de la bagnole  Wink

Et surtout keep cool, tu vas trouver la panne, tu vas kiffer, c'est jamais qu'une boite a air y'a pas de quoi stresser


Dernière édition par leciaw le Sam 18 Jan 2014, 10:21, édité 2 fois
avatar
leciaw
cb100
cb100


http://www.apriliarsbikers.com

Revenir en haut Aller en bas

Re: Après démontage des bougie et cornet en full ne démarre plus ! HELP

Message par vince 38 le Sam 18 Jan 2014, 09:40

J ai l impression que tu n a pas d essence qui arrive !!
avatar
vince 38
cb1000
cb1000


http://motardsinside.forumactif.com/forum.htm

Revenir en haut Aller en bas

Re: Après démontage des bougie et cornet en full ne démarre plus ! HELP

Message par stev56 le Sam 18 Jan 2014, 09:43

Salut les gars
Bon on vas quand meme finir par réussir à la trouver cette panne?!

Leciaw,tu penses pas que justement ca doit être une durite qui gêne l’emboîtement de la rampe?
avatar
stev56
cb1000
cb1000


Revenir en haut Aller en bas

Re: Après démontage des bougie et cornet en full ne démarre plus ! HELP

Message par leciaw le Sam 18 Jan 2014, 09:49

Difficile a dire stev ! Peut etre ^^
avatar
leciaw
cb100
cb100


http://www.apriliarsbikers.com

Revenir en haut Aller en bas

Re: Après démontage des bougie et cornet en full ne démarre plus ! HELP

Message par stev56 le Sam 18 Jan 2014, 10:02

Regardes sur ce post la différence entre les deux photos

http://www.cb1000r.org/t1740p600-montage-cornets-full-et-power-commander-iii

, c'est quand meme flagrant! donc soit prise d'air cause pipes mal enclenchées soit durite pincée
avatar
stev56
cb1000
cb1000


Revenir en haut Aller en bas

Re: Après démontage des bougie et cornet en full ne démarre plus ! HELP

Message par die91 le Jeu 23 Jan 2014, 16:35

"problème" résolut mais je ne sais pas comment lol
avatar
die91
cb50
cb50


Revenir en haut Aller en bas

Re: Après démontage des bougie et cornet en full ne démarre plus ! HELP

Message par TriNkiLL Zer06 le Jeu 23 Jan 2014, 17:15

C est d avoir insisté qui a foutu la merde , fallait juste tenir un peut accéléré le temps quelle chauffe .
avatar
TriNkiLL Zer06
cb1000
cb1000


Revenir en haut Aller en bas

Re: Après démontage des bougie et cornet en full ne démarre plus ! HELP

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum