Cb1000r
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le deal à ne pas rater :
Display Pokémon japonaise Terastal Festival Ex : où la ...
Voir le deal

probleme moteur ?

+6
RIRI
Aki' #63
vince 38
Thanthor
shef
Um@x59
10 participants

Aller en bas

probleme moteur ? Empty probleme moteur ?

Message par Um@x59 Ven 25 Juin 2010, 10:28

bonjour tout le monde je viens vous demandez conseil j ai eu un petit soucis hier soir Mad
j ai sortis la moto du garage moteur tournant le ralenti etait a 2000 tours normal starter ON
mais le soucis quand je suis monter dessus le regime moteur ces mis a passé a 800 tours et limite envie de caler le pire arreter a un endroit quand je les redemmaré quand j ai passé la 1er elle a recommencé a brouté legerement puis a caler affraid
plus moyen de la redemmaré elle a redemmaré apres avoir remis au point mort sachant que la bequille etait deja levé lool sa me parais bizzare personne connait se symptome ?
moto neuf 650 km pale
merci
Um@x59
Um@x59
cb100
cb100


Revenir en haut Aller en bas

probleme moteur ? Empty Re: probleme moteur ?

Message par shef Ven 25 Juin 2010, 11:33

Fonds de cuve ? Tu as rempli le reservoir avec du mazout ?
Sinon, tu es sous garantie => passe chez ton concess

shef
cb50
cb50


http://www.poirsouille.org

Revenir en haut Aller en bas

probleme moteur ? Empty Re: probleme moteur ?

Message par Um@x59 Ven 25 Juin 2010, 11:37

non justement le plein etait deja fait apres fond de cuve je sais pas je mets que du sp 95
Um@x59
Um@x59
cb100
cb100


Revenir en haut Aller en bas

probleme moteur ? Empty Re: probleme moteur ?

Message par Thanthor Ven 25 Juin 2010, 11:53

Um@x59 a écrit:non justement le plein etait deja fait apres fond de cuve je sais pas je mets que du sp 95

SP 95 ou SP95 E10 ..... Inutile de rappeler combien c'est mauvais le 95 E10 pour nos bécanes ^^, ca coute certes moins cher, mais c'est pas bon, et ca te fait consommer plus, ca assèche tes joints etc ...

Après il se peut aussi qu'il y avais un % trop élévé d'eau dans la cuve lors de ton plein, que des impuretés plus ou moins grosses s'y trouvent (avec ou sans le fond de cuve d'ailleurs) ou alors change tout bonnement de station, car le raffinement de l'essence n'est pas le meme pour toutes les enseignes !!!

mais ne met que du 98 ^^ ton moteur t'en remerciera !!!


PS : meme si le problème initial ne viens pas de la ... n'empeche que cette solution t'éviteras les futurs Very Happy
Thanthor
Thanthor
cb100
cb100


Revenir en haut Aller en bas

probleme moteur ? Empty Re: probleme moteur ?

Message par vince 38 Ven 25 Juin 2010, 12:38

va chez honda prend toi pas la tete est fait changé le moulin non mais.....
vince 38
vince 38
cb1000
cb1000


http://motardsinside.forumactif.com/forum.htm

Revenir en haut Aller en bas

probleme moteur ? Empty Re: probleme moteur ?

Message par Aki' #63 Ven 25 Juin 2010, 13:31

Pour l'histoire d'eau dans les cuves c'est surtout qu'il faut veiller à ne pas faire le plein pendant ou juste après le ravitaillement des cuves des stations.
Le remplissage des cuves se faisant sous bonne pression, on peut aisément imaginer que l'humidité résiduelle se mélange à l'essence et là c'est pas bon Wink

Toujours veiller à attendre après le remplissage par le camion ou y aller en amont , bien bien avant Wink
Aki' #63
Aki' #63
cb1000
cb1000


Revenir en haut Aller en bas

probleme moteur ? Empty Re: probleme moteur ?

Message par RIRI Ven 25 Juin 2010, 18:04

Il faut aussi savoir que le sans plomb tourne après 15 jours et te fais des dépots qui peuvent expliquer tes symptomes . Alors soit tu vidanges ton réservoir et tu remets du SP 98 ou tu vas chez ton concess Wink
RIRI
RIRI
Moderateur


Revenir en haut Aller en bas

probleme moteur ? Empty Re: probleme moteur ?

Message par Lord_Babass Ven 25 Juin 2010, 20:54

Thanthor a écrit:
Um@x59 a écrit:non justement le plein etait deja fait apres fond de cuve je sais pas je mets que du sp 95

SP 95 ou SP95 E10 ..... Inutile de rappeler combien c'est mauvais le 95 E10 pour nos bécanes ^^, ca coute certes moins cher, mais c'est pas bon, et ca te fait consommer plus, ca assèche tes joints etc ...

Après il se peut aussi qu'il y avais un % trop élévé d'eau dans la cuve lors de ton plein, que des impuretés plus ou moins grosses s'y trouvent (avec ou sans le fond de cuve d'ailleurs) ou alors change tout bonnement de station, car le raffinement de l'essence n'est pas le meme pour toutes les enseignes !!!

mais ne met que du 98 ^^ ton moteur t'en remerciera !!!


PS : meme si le problème initial ne viens pas de la ... n'empeche que cette solution t'éviteras les futurs Very Happy

Euh... Moi mon concess il a été très clair: il m'a dit SP95 ou SP95e10 OK. Et surtout le moins possible de SP98!!!

Bon pour l'instant, j'arrive à ne mettre que du SP95 donc pas de souci.

Aussi, ma bécane, une fois chaude oscille aussi quand on redémarre. C'est normal, il y a une histoire avec l'alternateur que mon mécano m'a expliqué. Cependant, pour ma Tomate (650 kms aussi), je ne descend pas à 800tr/min. C'est 1000, point barre.

A voir chez Honda si çà persiste !
Lord_Babass
Lord_Babass
cb50
cb50


Revenir en haut Aller en bas

probleme moteur ? Empty Re: probleme moteur ?

Message par manu78 Ven 25 Juin 2010, 21:31

Les tr/mn se situent à 1.200 au ralenti, quant à l'essence je rejoins beaucoup de monde en ne mettant que du SP98

Le moteur n'a jamais été mieux qu'avec cette censurer de E10
manu78
manu78
cb1000
cb1000


Revenir en haut Aller en bas

probleme moteur ? Empty Re: probleme moteur ?

Message par Um@x59 Ven 25 Juin 2010, 22:02

onjour a tous merci de l attention que vous porté a mon égard néanmoins je tiens a precisé que je ne mets que du sp95 et non e10
sinon ma revision des 1000 est pour semaine prochaine donc j ne parlerais il me reste 300 km a parcourir donc se week c est fini lol je verrais si sa le refait mais aujourd huit no souci elle a tourné comme une horloge Wink
Um@x59
Um@x59
cb100
cb100


Revenir en haut Aller en bas

probleme moteur ? Empty Re: probleme moteur ?

Message par AIRIK Ven 25 Juin 2010, 23:16

Lord_Babass a écrit:
Euh... Moi mon concess il a été très clair: il m'a dit SP95 ou SP95e10 OK. Et surtout le moins possible de SP98!!!

affraid affraid affraid

Un conseil............ changes de concess ! Suspect
AIRIK
AIRIK
inscrit(e)
inscrit(e)


Revenir en haut Aller en bas

probleme moteur ? Empty Re: probleme moteur ?

Message par Thanthor Sam 26 Juin 2010, 00:24

AIRIK a écrit:
Lord_Babass a écrit:
Euh... Moi mon concess il a été très clair: il m'a dit SP95 ou SP95e10 OK. Et surtout le moins possible de SP98!!!

affraid affraid affraid

Un conseil............ changes de concess ! Suspect

Hum alors la je rejoins une fois n'est pas coutume Eric Very Happy Change de concess ... De tout temps le 98 a été mieux que le 95 l'E10 on en parles meme pas !
D'ailleurs au japon l'indice d'octane recherché est a 100 +++ et ya pas de soucis va savoir pkoi Very Happy

De plus sur piste certains et meme bcp mettent de l'octane booster pour avoir un meilleur rendement ....
Thanthor
Thanthor
cb100
cb100


Revenir en haut Aller en bas

probleme moteur ? Empty Re: probleme moteur ?

Message par hornetsebast Sam 26 Juin 2010, 11:50

AIRIK a écrit:
Lord_Babass a écrit:
Euh... Moi mon concess il a été très clair: il m'a dit SP95 ou SP95e10 OK. Et surtout le moins possible de SP98!!!

affraid affraid affraid

Un conseil............ changes de concess ! Suspect

Vous avez raison !!!!! lol! lol!
hornetsebast
hornetsebast
cb100
cb100


Revenir en haut Aller en bas

probleme moteur ? Empty Re: probleme moteur ?

Message par hornetsebast Sam 26 Juin 2010, 11:50

Thanthor a écrit:
AIRIK a écrit:
Lord_Babass a écrit:
Euh... Moi mon concess il a été très clair: il m'a dit SP95 ou SP95e10 OK. Et surtout le moins possible de SP98!!!

affraid affraid affraid

Un conseil............ changes de concess ! Suspect

Hum alors la je rejoins une fois n'est pas coutume Eric Very Happy Change de concess ... De tout temps le 98 a été mieux que le 95 l'E10 on en parles meme pas !
D'ailleurs au japon l'indice d'octane recherché est a 100 +++ et ya pas de soucis va savoir pkoi Very Happy

De plus sur piste certains et meme bcp mettent de l'octane booster pour avoir un meilleur rendement ....



Vous n'avez pas tord ..... Wink
hornetsebast
hornetsebast
cb100
cb100


Revenir en haut Aller en bas

probleme moteur ? Empty Re: probleme moteur ?

Message par Lord_Babass Sam 26 Juin 2010, 11:58

hornetsebast a écrit:
Thanthor a écrit:
AIRIK a écrit:
Lord_Babass a écrit:
Euh... Moi mon concess il a été très clair: il m'a dit SP95 ou SP95e10 OK. Et surtout le moins possible de SP98!!!

affraid affraid affraid

Un conseil............ changes de concess ! Suspect

Hum alors la je rejoins une fois n'est pas coutume Eric Very Happy Change de concess ... De tout temps le 98 a été mieux que le 95 l'E10 on en parles meme pas !
D'ailleurs au japon l'indice d'octane recherché est a 100 +++ et ya pas de soucis va savoir pkoi Very Happy

De plus sur piste certains et meme bcp mettent de l'octane booster pour avoir un meilleur rendement ....



Vous n'avez pas tord ..... Wink

Avant d'en changer je demanderai au mécano à la réviz des 1000. Celui qui m'a sorti çà c'était le vendeur... chacun son métier !!!

Lord_Babass
Lord_Babass
cb50
cb50


Revenir en haut Aller en bas

probleme moteur ? Empty Re: probleme moteur ?

Message par Um@x59 Sam 26 Juin 2010, 21:19

Voilà j était chez Honda
Le mécano a eu aucun défaut sur le calculateur il ma reset l ECM injection et la demander de taper un peut plus dedans et de mettre de l essence de meilleur qualité et que sa devrais allé sachant que je pousser jamais les rapport je respecter le rodage proprement mais sans pousser de temps a autre donc je vêrrais ça demain a la plage
Um@x59
Um@x59
cb100
cb100


Revenir en haut Aller en bas

probleme moteur ? Empty Re: probleme moteur ?

Message par Thanthor Sam 26 Juin 2010, 21:31

et oui pdt le rodage il faut pousser un peu les vitesses sans y aller poignée dans le coin car il faut eviter les accelerations brusque et brutal du moins au debut.
Thanthor
Thanthor
cb100
cb100


Revenir en haut Aller en bas

probleme moteur ? Empty Re: probleme moteur ?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum