Cb1000r
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -37%
Couette 2 places (220×240) – Polyester ...
Voir le deal
29 €

Problème suite à l'installation d'un power commander 5

+6
Tribute2U
nico74
microcessus
Aki' #63
leciaw
joe.gillian
10 participants

Page 1 sur 2 1, 2  Suivant

Aller en bas

Problème suite à l'installation d'un power commander 5 Empty Problème suite à l'installation d'un power commander 5

Message par joe.gillian Dim 13 Sep 2009, 19:46

Amis du forum j'ai besoin de vos lumière,

Aujourd'hui, je me suis attaqué au montage des cornets full + montage PC5, se ne fut pas sans galère Twisted Evil 940193 icone_gne

(mais je rentrerais dans les détails plus tard -> http://cb1000r.motards.net/vos-cb1000r-ou-autres-motos-modifies-ou-pas-des-membres-f17/joe-gillian-et-sa-cb1000r-blanche-nouvelles-tofs-en-pages-2-t4345-80.html)

Donc, une fois le démontage et remontage terminé Rolling Eyes Rolling Eyes , je démarre la moto tout va bien, elle broute un peu, mais je pense que cela doit venir du fait qu'il y a une infime quantité d'essence dans le réservoir, donc je pars remplir un bidon de 5L., puis rempli le réservoir branchement de l'O² elimintor (oups, un oubli...).

Et là, problème pour démarrer, ne tient pas le ralenti, grosse fumée noire, pour que le ralenti tient, je dois accélérer moi même, je me dis que cela vient peut-être de la suppression de la sonde, rebranche la sonde, idem pas de changement affraid affraid affraid affraid Problème suite à l'installation d'un power commander 5 205566 Problème suite à l'installation d'un power commander 5 205566 Problème suite à l'installation d'un power commander 5 205566 Problème suite à l'installation d'un power commander 5 205566 Problème suite à l'installation d'un power commander 5 205566

joe.gillian
cb100
cb100


Revenir en haut Aller en bas

Problème suite à l'installation d'un power commander 5 Empty Re: Problème suite à l'installation d'un power commander 5

Message par Invité Dim 13 Sep 2009, 19:50

tu n'aurais pas un souci du cote des branchements du power Question je regarderais de ce cote la moi,bon courage Wink

Invité
Invité


Revenir en haut Aller en bas

Problème suite à l'installation d'un power commander 5 Empty Re: Problème suite à l'installation d'un power commander 5

Message par leciaw Dim 13 Sep 2009, 20:17

Vérifie tout ce qui est branchement allumage et gestion du ralenti...
leciaw
leciaw
cb100
cb100


http://www.apriliarsbikers.com

Revenir en haut Aller en bas

Problème suite à l'installation d'un power commander 5 Empty Re: Problème suite à l'installation d'un power commander 5

Message par Aki' #63 Dim 13 Sep 2009, 20:19

Tout pareil, je pensais à la même chose que Nacho! CHeckes tous tes branchements comme Dennys en a montré beaucoup, à faire et défaire vérifies que t'ais pas oublié un branchement quelque part!
Aki' #63
Aki' #63
cb1000
cb1000


Revenir en haut Aller en bas

Problème suite à l'installation d'un power commander 5 Empty Re: Problème suite à l'installation d'un power commander 5

Message par joe.gillian Lun 14 Sep 2009, 07:20

ok, merci de vos réponses, je vérifirais cela, il me semble pourtant tout vérifié plusieurs fois le tout, mais un oubli peut-être ... c'est possible, sur la fin j'en avais un peu marre, donc ...

Sinon, je me demandais si cela ne pourrais pas aussi venir du fait que j'ai les cornets full et que dans le PC 5 il n'y a qu'une map CB1000r (european only) avec echappement origine?

Peut-être que si je mets une map correspondant au cronets full et avec une autre maruqe d'échappement (akra, leo, etc...) cela pourrait aider?

joe.gillian
cb100
cb100


Revenir en haut Aller en bas

Problème suite à l'installation d'un power commander 5 Empty Re: Problème suite à l'installation d'un power commander 5

Message par Invité Lun 14 Sep 2009, 08:48

joe.gillian a écrit:ok, merci de vos réponses, je vérifirais cela, il me semble pourtant tout vérifié plusieurs fois le tout, mais un oubli peut-être ... c'est possible, sur la fin j'en avais un peu marre, donc ...

Sinon, je me demandais si cela ne pourrais pas aussi venir du fait que j'ai les cornets full et que dans le PC 5 il n'y a qu'une map CB1000r (european only) avec echappement origine?

Peut-être que si je mets une map correspondant au cronets full et avec une autre maruqe d'échappement (akra, leo, etc...) cela pourrait aider?

te prend pas trop la tete clown
verifie toutes les conexions et en meme temps ta durite d'essence qui peut etre pince quelque part Suspect et cela engendrait aussi tout les symptômes que tu nous a décrit
courage icon_v

Invité
Invité


Revenir en haut Aller en bas

Problème suite à l'installation d'un power commander 5 Empty Re: Problème suite à l'installation d'un power commander 5

Message par microcessus Dim 20 Sep 2009, 22:26

alors qu'en est il?

problème de map ou de branchements?
microcessus
microcessus
cb50
cb50


Revenir en haut Aller en bas

Problème suite à l'installation d'un power commander 5 Empty Re: Problème suite à l'installation d'un power commander 5

Message par nico74 Lun 21 Sep 2009, 09:54

Salut moi j'ai monté le pc5 et les cornet full en meme temps comme toi et j'avais un echappement ixil et une suppression de cata et ca à fonctionné correctement au premier demarrage donc verifie correctement te connection d'injecteur si tu na pas inverti le sens des branchements d'injecteur. Voila si ca peu t'aidé Problème suite à l'installation d'un power commander 5 336458

nico74


Revenir en haut Aller en bas

Problème suite à l'installation d'un power commander 5 Empty Re: Problème suite à l'installation d'un power commander 5

Message par joe.gillian Lun 21 Sep 2009, 20:13

faute de temps je n'ai malheureusement pas eu le temps de regarder ma belle ce week-end, je reporte cela a ce week-end, vérification de toute la connectique, etc... sinon, au pire je vais chez le "preparateur" le 29.09.

Merci encore pour toutes vos réponses, cela fait plaisir de faire partie de cette tribu de motards, les CBistes et autres de ce fofo

joe.gillian
cb100
cb100


Revenir en haut Aller en bas

Problème suite à l'installation d'un power commander 5 Empty Re: Problème suite à l'installation d'un power commander 5

Message par Tribute2U Lun 21 Sep 2009, 20:21

Comme dis plus haut vérifie ta durite d'essence qui peux être pincé quelque part. Sinon le fait que la map soit "european only" ne change rien. J'ai roulé quelque temps avec une telle map sur mon PCIII et aucun soucis.

Tiens nous au jus Wink
Tribute2U
Tribute2U
cb1000
cb1000


Revenir en haut Aller en bas

Problème suite à l'installation d'un power commander 5 Empty Re: Problème suite à l'installation d'un power commander 5

Message par zlolo Lun 21 Sep 2009, 22:33

inversion de cylindre ?

zlolo


Revenir en haut Aller en bas

Problème suite à l'installation d'un power commander 5 Empty Re: Problème suite à l'installation d'un power commander 5

Message par joe.gillian Dim 27 Sep 2009, 18:44

En début d'après midi, j'ai démontée les caches, le réservoir et une partie de tout le tralala ... checkup, arrivée d'essence bonne, connecteurs bons, je sais pas, j'ai quand même dû louper quelque chose ... je capitule, j'attends mardi mon rendez-vous pour le mapping perso.

Et dès que je peux, mardi soir, si possible, je vous raconterais la résolution du problème et le reste ...

joe.gillian
cb100
cb100


Revenir en haut Aller en bas

Problème suite à l'installation d'un power commander 5 Empty Re: Problème suite à l'installation d'un power commander 5

Message par Aki' #63 Dim 27 Sep 2009, 18:45

OK, donc wait for Tuesday.. Smile
Aki' #63
Aki' #63
cb1000
cb1000


Revenir en haut Aller en bas

Problème suite à l'installation d'un power commander 5 Empty Re: Problème suite à l'installation d'un power commander 5

Message par microcessus Lun 28 Sep 2009, 12:01

une fois démontée tu n'as pas rééssayé sans le PC???? pour voir si elle fonctionnait bien sans si ca ne viendrait pas d'ailleurs???
microcessus
microcessus
cb50
cb50


Revenir en haut Aller en bas

Problème suite à l'installation d'un power commander 5 Empty Re: Problème suite à l'installation d'un power commander 5

Message par joe.gillian Mer 30 Sep 2009, 19:46

mapping reporter à la semaine prochaine, mercredi après-midi, le chef d'atelier responsable du mapping est absent toute la semaine...encore une semaine sans rouler avec ma belle... pale

joe.gillian
cb100
cb100


Revenir en haut Aller en bas

Problème suite à l'installation d'un power commander 5 Empty Re: Problème suite à l'installation d'un power commander 5

Message par Aki' #63 Mer 30 Sep 2009, 21:29

T'inquiètes ça va le faire, Christophe !! Wink Peaufine les détails, prépare le 'scope pour filmer ou l'appareil à tofs, et dis-toi que ça fait moins d'une semaine à attendre, demain on est jeudi!! Le WIK ANd approche et hop, après, next week et on y sera viiiiite!
Aki' #63
Aki' #63
cb1000
cb1000


Revenir en haut Aller en bas

Problème suite à l'installation d'un power commander 5 Empty Re: Problème suite à l'installation d'un power commander 5

Message par joe.gillian Mer 30 Sep 2009, 22:14

merci akira199, c'est vrai qu'en se moment les semaines défilent trop vite, j'ai énormément de taf donc la semaine je la vois pas passer ...

mais avec le temps qu'il fait en ce moment je suis quand même dégouter de pas pouvoir rouler ...

mais bon, c'est comme ça, et t'inquiètes, j'avais déjà prévu la petite vidéo du mapping, il faudra juste pas que j'oublie d'emmener des bouchons d'oreilles, parce que j'ose même imaginer la symphonie que va mon HP CORSE dans les tours ... une vraie castafiore ...

joe.gillian
cb100
cb100


Revenir en haut Aller en bas

Problème suite à l'installation d'un power commander 5 Empty Re: Problème suite à l'installation d'un power commander 5

Message par Aki' #63 Jeu 01 Oct 2009, 00:02

Je t'en prie.... Christophe!
lol! Castafiore avec l'ampli de ouf', la sono digne du stade de france!! Pour avoir vu tourner un cr 500 honda sur le banc à Daffix, ça cause grave et pourtant j'étais à 30-40 mètres, dingue le barouf'!
Vive les boules Quiès!
Aki' #63
Aki' #63
cb1000
cb1000


Revenir en haut Aller en bas

Problème suite à l'installation d'un power commander 5 Empty Re: Problème suite à l'installation d'un power commander 5

Message par joe.gillian Mar 06 Oct 2009, 21:51

plus que quelques heures avant le passage au banc et la belle map perso pour ma belle, après cela, elle va respirer la santé, et sera toute dispo pour affronter les merveilleux cols de ma région... clapping

joe.gillian
cb100
cb100


Revenir en haut Aller en bas

Problème suite à l'installation d'un power commander 5 Empty Re: Problème suite à l'installation d'un power commander 5

Message par Aki' #63 Mar 06 Oct 2009, 22:21

COOOL king2 On imagine bien que tu vas t'éclater, a domani pour les tofs , profites-en Wink
Aki' #63
Aki' #63
cb1000
cb1000


Revenir en haut Aller en bas

Problème suite à l'installation d'un power commander 5 Empty Re: Problème suite à l'installation d'un power commander 5

Message par didje Mer 28 Oct 2009, 12:04

alors ca donne quoi maintenant ?
didje
didje


Revenir en haut Aller en bas

Problème suite à l'installation d'un power commander 5 Empty Re: Problème suite à l'installation d'un power commander 5

Message par microcessus Mer 28 Oct 2009, 12:15

ca remarche et depuis il n'a pas pu descendre de sa meule 367840
microcessus
microcessus
cb50
cb50


Revenir en haut Aller en bas

Problème suite à l'installation d'un power commander 5 Empty Re: Problème suite à l'installation d'un power commander 5

Message par Invité Mer 28 Oct 2009, 18:33

microcessus a écrit:ca remarche et depuis il n'a pas pu descendre de sa meule 367840

ou alor il la revendu Problème suite à l'installation d'un power commander 5 338424 Problème suite à l'installation d'un power commander 5 338424 Problème suite à l'installation d'un power commander 5 338424

Invité
Invité


Revenir en haut Aller en bas

Problème suite à l'installation d'un power commander 5 Empty Re: Problème suite à l'installation d'un power commander 5

Message par Lolof64 Mar 03 Nov 2009, 00:24

bonsoir moi j'ai monté ce dimanche mes cornets et mon PCV en deux heures trente ...merci pour toute vos expliqucations et photos ca m'a été super utile ...Ma moto n'a que 600 kms et oui j'ai pas fini le rodage ...Je suis sur la mAP 16-O13 501 tout d'origine et la moto marche niquel... J'attends mon tube Akra pour finir ma prepa j'ai deja le silencieux. Bon courage pour ta moto

Lolof64


Revenir en haut Aller en bas

Problème suite à l'installation d'un power commander 5 Empty Re: Problème suite à l'installation d'un power commander 5

Message par microcessus Mar 03 Nov 2009, 10:30

perso j'aurais attendu la fin du rodage Rolling Eyes
microcessus
microcessus
cb50
cb50


Revenir en haut Aller en bas

Problème suite à l'installation d'un power commander 5 Empty Re: Problème suite à l'installation d'un power commander 5

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum