Cb1000r
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -32%
-32% Gigabyte G5 MF – PC portable 15,6″ ...
Voir le deal
749.99 €

Probleme alarme sur mon FZ1

3 participants

Aller en bas

Probleme alarme sur mon FZ1 Empty Probleme alarme sur mon FZ1

Message par desmo Ven 15 Aoû 2008, 23:32

Cet après midi en voulant remettre mes antivols sur la moto , je me suis rendu compte que celle-ci ne bipait pas

Je tourne la clef du contact pour la faire sonner et désactiver le coupe circuit, mais la rien et évidement je n'arrive pas à démarrer
La batterie a l'air d'avoir assez de jus puisque que le compteur éclaire normalement et tous l'éclairage marche il y a juste la pompe essence qui ne se met pas en route

L'alarme a seulement un an et demi c'est une ICA Security

Est ce que quelqu'un a déjà eu un problème similaire avec une de ces motos et comment a t il fait Question Question
desmo
desmo
Admin


https://www.cb1000r.org

Revenir en haut Aller en bas

Probleme alarme sur mon FZ1 Empty Re: Probleme alarme sur mon FZ1

Message par Invité Sam 16 Aoû 2008, 22:22

Vérifie les connexions de l'alarme à la batterie. Souvent ce sont des cosses qui cassent.

Invité
Invité


Revenir en haut Aller en bas

Probleme alarme sur mon FZ1 Empty Re: Probleme alarme sur mon FZ1

Message par desmo Dim 17 Aoû 2008, 15:38

Ben le souci c'est que je ne sais pas ou l'alarme est branché car il n'y a aucun fil qui rejoins la batterie
desmo
desmo
Admin


https://www.cb1000r.org

Revenir en haut Aller en bas

Probleme alarme sur mon FZ1 Empty Re: Probleme alarme sur mon FZ1

Message par Invité Lun 18 Aoû 2008, 11:57

Ouais, tout de suite, ça complique...

Suis voir le gros câble qui part de la batterie et qui rejoins (normalement) la boîte à fusibles et le relais de démarreur. Si ça se trouve elle est branchée par là. Ou alors faut partir en sens inverse : trouver le faisceau de l'alarme et le suivre jusqu'aux cosses d'alimentation.

Invité
Invité


Revenir en haut Aller en bas

Probleme alarme sur mon FZ1 Empty Re: Probleme alarme sur mon FZ1

Message par APB_GL Lun 18 Aoû 2008, 12:16

Tu as vérifié le coup circuit?

APB_GL


Revenir en haut Aller en bas

Probleme alarme sur mon FZ1 Empty Re: Probleme alarme sur mon FZ1

Message par alex83 Lun 18 Aoû 2008, 14:03

Alors là je peu rien pour toi! Shocked Shocked Shocked ....

mais ScratMan est là!!! Champion et heureusement d'ailleur!
alex83
alex83
cb1000
cb1000


Revenir en haut Aller en bas

Probleme alarme sur mon FZ1 Empty Re: Probleme alarme sur mon FZ1

Message par desmo Lun 18 Aoû 2008, 18:13

APB_GL a écrit:Tu as vérifié le coup circuit?

Oui j'ai vérifié Very Happy ce n'est malheureusement pas ça Sad
Et je n'ai pas de vitesse enclencher (dedicace dark angel lol! lol! lol! )

Le technicien de chez ICA viens me la changer demain normalement comme c'est encore sous garantie j'en profite

Du coup je ne part pas demain en moto en partant du taf mais jeudi matin Sad Sad en espérant que tout ce passe bien Laughing Laughing
desmo
desmo
Admin


https://www.cb1000r.org

Revenir en haut Aller en bas

Probleme alarme sur mon FZ1 Empty Re: Probleme alarme sur mon FZ1

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum