Cb1000r
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-28%
Le deal à ne pas rater :
Brandt LVE127J – Lave-vaisselle encastrable 12 couverts – L60cm
279.99 € 390.99 €
Voir le deal

Pour les anciens ou proprio de FZ1

3 participants

Aller en bas

Pour les anciens ou proprio de FZ1 Empty Pour les anciens ou proprio de FZ1

Message par desmo Jeu 13 Nov 2008, 14:28

Salut a tous les proprio de fZ1 ou aux personnes qui en avait un.
Je voulais savoir si vous aviez des problèmes de ralenti et si c'était le cas comment vous les avez réglés.
En fait le starter automatique ne se lance plus et des fois la moto cale si je n'accélère pas quelques secondes le temps qu'elle atteigne au moins les 800 voir 900tr/min.
desmo
desmo
Admin


https://www.cb1000r.org

Revenir en haut Aller en bas

Pour les anciens ou proprio de FZ1 Empty Re: Pour les anciens ou proprio de FZ1

Message par Trucmuche Dim 16 Nov 2008, 14:47

C'est le meme probleme que t'avais eu l'année derniere qui revient?

D'apres ce que je sais, ca serait déja arrivé a 2 autres fz1. Wink
Il s'agirait d'un probleme d'entartrage au niveau de la sonde thermostatique de ralenti accelleré.
Les proprio qui ont eu ce propleme etaient encore sous garantie, ce n'est malheureusement plus ton cas il me semble?
Trucmuche
Trucmuche
cb50
cb50


Revenir en haut Aller en bas

Pour les anciens ou proprio de FZ1 Empty Re: Pour les anciens ou proprio de FZ1

Message par desmo Dim 16 Nov 2008, 14:59

Non malheureusement la garantie est finie. Tu n'as pas regarder sur ta revue technique ou ça se trouvais, histoire de voir si je peux le faire moi même.
Oui c'est le même problème que l'année dernière en fait il a toujours été la ce satané problème.
desmo
desmo
Admin


https://www.cb1000r.org

Revenir en haut Aller en bas

Pour les anciens ou proprio de FZ1 Empty Re: Pour les anciens ou proprio de FZ1

Message par Trucmuche Dim 16 Nov 2008, 17:38

Voila la photo de la piece en question:

Pour les anciens ou proprio de FZ1 Scanku7

Sur la photo les durites d'eau sont débranchées.

Je pense que ca se trouve derriere la rampe d'injection, mais pas sur. Wink

Faudrait voir une fois le reservoir démonté. icon_mrgreen
Trucmuche
Trucmuche
cb50
cb50


Revenir en haut Aller en bas

Pour les anciens ou proprio de FZ1 Empty Re: Pour les anciens ou proprio de FZ1

Message par jarjarbins13 Dim 16 Nov 2008, 19:58

faudrait aussi voir s'il ne te faut pas effacer le code panne à la valise si tu change cette piece pour effacer le defaut même si ton voyant moteur ne s'allumme pas
jarjarbins13
jarjarbins13
cb1000
cb1000


Revenir en haut Aller en bas

Pour les anciens ou proprio de FZ1 Empty Re: Pour les anciens ou proprio de FZ1

Message par Trucmuche Dim 16 Nov 2008, 20:49

jarjarbins13 a écrit:faudrait aussi voir s'il ne te faut pas effacer le code panne à la valise si tu change cette piece pour effacer le defaut même si ton voyant moteur ne s'allumme pas

Pas de probleme pour effacer les codes pannes sur Yam.
On peut le faire directement du compteur.
Trucmuche
Trucmuche
cb50
cb50


Revenir en haut Aller en bas

Pour les anciens ou proprio de FZ1 Empty Re: Pour les anciens ou proprio de FZ1

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum