Cb1000r
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment :
Cartes Pokémon EV6.5 : où trouver le ...
Voir le deal

Problème de demarrage après le plein ;-((

+9
steph66600
pilpat
manine34
Aki' #63
RIRI
-OLIVERider-
Panpan
leciaw
Zepek69
13 participants

Page 1 sur 2 1, 2  Suivant

Aller en bas

Problème de demarrage après le plein ;-(( Empty Problème de demarrage après le plein ;-((

Message par Zepek69 Jeu 04 Nov 2010, 23:26

Après avoir attentivement regarder, je n'est pas trouver de post similaire... Pourtant selon les dires de mon conces. C'est un problème presque fréquent ...

En fête juste après avoir fais le plein, la moto ne demarre plus... Elle est comme désamorcer ... Je doit tirer une 40aine de secondes sur le demarreur....

Sauf que aujourd'huit, j'en ai vider la batterie... ;-((

Ça ne se fait pas systématiquement , mais bon... La s'en est un peu trop...

Avez vous déjà rencontrer se problème ?

Comment l'avez vous régler ?

Merci ... V ...

Merci
Zepek69
Zepek69
cb100
cb100


Revenir en haut Aller en bas

Problème de demarrage après le plein ;-(( Empty Re: Problème de demarrage après le plein ;-((

Message par leciaw Jeu 04 Nov 2010, 23:28

Euh... ton concess a une idée d'où ça vient ?

Tu étais à sec avant de faire le plein ?

Tu es passé du SP95 à un SP95 E10 ?

Prochaine fois essaye de démarrer réservoir ouvert voir si ça va mieux.

Sinon à part ça après fait checker le circuit pompe immergée/durites/injecteurs...
leciaw
leciaw
cb100
cb100


http://www.apriliarsbikers.com

Revenir en haut Aller en bas

Problème de demarrage après le plein ;-(( Empty Re: Problème de demarrage après le plein ;-((

Message par Zepek69 Jeu 04 Nov 2010, 23:49

Il m'a parler d'une histoir de pompe de trop plein... Que le problème venait du fait que je faisait le plein a ras bord. ... Mais sa me la fais une fois sans que je fasse le plein .... Je suis deg la garantie constructeur s'est finis le 24 octobre....
Zepek69
Zepek69
cb100
cb100


Revenir en haut Aller en bas

Problème de demarrage après le plein ;-(( Empty Re: Problème de demarrage après le plein ;-((

Message par Panpan Ven 05 Nov 2010, 09:07

Je vais mon plein toujours à ras bord (= au niveau de l'ouverture située juste au dessus de la tige qui traverse le réservoir) et jamais de soucis mais jamais de E quelque chose non plus.
Panpan
Panpan
cb500
cb500


http://le-blog-d-andre.blogspot.com/

Revenir en haut Aller en bas

Problème de demarrage après le plein ;-(( Empty Re: Problème de demarrage après le plein ;-((

Message par -OLIVERider- Ven 05 Nov 2010, 09:45

Panpan a écrit:Je vais mon plein toujours à ras bord (= au niveau de l'ouverture située juste au dessus de la tige qui traverse le réservoir) et jamais de soucis mais jamais de E quelque chose non plus.

+1

Je rajoute que j'ai jamais entendu parler de ce problème sur le fofo, à part en ce qui te concerne biensur... après pour la garantie, faut voir, si ils sont pas trop dégeux çà fait pas longtemps que la date est passée, par contre faut arriver à déterminer d'où çà vient...
-OLIVERider-
-OLIVERider-
cb1000
cb1000


Revenir en haut Aller en bas

Problème de demarrage après le plein ;-(( Empty Re: Problème de demarrage après le plein ;-((

Message par Zepek69 Ven 05 Nov 2010, 14:19

Moi non plus jamais de E quelque chose... LOL

Il m'a dit qu'il faudrait que je leur la laisse...Pour vérifier le cicuit de charge... Mais il on mauvaise réputation sur leur travail ... Et j'en est déjà fais les frais.... (il m'on rayer un rétro et une jante)

Mais la pas le choix ... ;-((
Zepek69
Zepek69
cb100
cb100


Revenir en haut Aller en bas

Problème de demarrage après le plein ;-(( Empty Re: Problème de demarrage après le plein ;-((

Message par RIRI Ven 05 Nov 2010, 18:25

C'est sur ca ne vient pas de ton plein fait a raz bord car je fais tjrs de la sorte et j'ai jamais eu ce soucis
RIRI
RIRI
Moderateur


Revenir en haut Aller en bas

Problème de demarrage après le plein ;-(( Empty Re: Problème de demarrage après le plein ;-((

Message par Zepek69 Ven 05 Nov 2010, 23:25

;-((
Zepek69
Zepek69
cb100
cb100


Revenir en haut Aller en bas

Problème de demarrage après le plein ;-(( Empty Re: Problème de demarrage après le plein ;-((

Message par Aki' #63 Ven 05 Nov 2010, 23:53

+1 pour l'histoire du plein de chez plein , no malaise Wink

Par contre passe au point mort pour redémarrer il paraît que cela fonctionne mieux à chaud Wink certainement parce qu'il faudrait accélérer tout en appuyant sur le démarreur ( un truc dans la gestion de l'injection avec l'anti-calage pitêt' study) donc pense à repasser au point mort une fois que tu es sur le point de démarrer à chaud Wink icon_v
Aki' #63
Aki' #63
cb1000
cb1000


Revenir en haut Aller en bas

Problème de demarrage après le plein ;-(( Empty Re: Problème de demarrage après le plein ;-((

Message par Zepek69 Lun 08 Nov 2010, 02:09

Ba en fête ... Je suis tjs au point mort quand je demarre... Mais, merci tous les conseils sont bon !! ;-))
Zepek69
Zepek69
cb100
cb100


Revenir en haut Aller en bas

Problème de demarrage après le plein ;-(( Empty Re: Problème de demarrage après le plein ;-((

Message par manine34 Lun 08 Nov 2010, 22:19

bah voila que moi aussi ya quelques jrs je pars de chez moi et vais faire le plein (environ 1km) dc moto pas a haute temp, apres avoir fais le plein impo de la démarrer, jai éssayé de la pousser impo pareil, apres plusieurs tentative au starter elle a redémarrer, et deux jours apres apres un long trajet je marrete 5 min et pareil au moment de redémarrer impossible au starter pendant 5 min, mais la cette fois-ci elle a démarrer à la poussette!!!! demain japel Honda
manine34
manine34


Revenir en haut Aller en bas

Problème de demarrage après le plein ;-(( Empty Re: Problème de demarrage après le plein ;-((

Message par pilpat Lun 08 Nov 2010, 23:49

Salut. La mienne a 2000 km mais 1 an (peu roulé) et à chaud, sous une pluie battante elle ne voulait plus démarrer non plus Suspect. J'ai tiré au moins 5 fois sur le démarreur jusqu'à ce que la batterie ne réponde plus . J'ai incriminé la batterie (j'étais dans la manif ffmc avec clignos, klaxon et arrêts moteur/redémarrage fréquents). Je n'ai pu redémarrer qu'à la poussette.
Le lendemain elle démarait bien confused
Par sécurité j'ai rechargé la batterie.... Depuis tout fonctionne bien. Par contre rien de lié au replissage du réservoir.
pilpat
pilpat
cb250
cb250


Revenir en haut Aller en bas

Problème de demarrage après le plein ;-(( Empty Re: Problème de demarrage après le plein ;-((

Message par Invité Mar 09 Nov 2010, 15:46

Juste comme ça...Un question qui me vient?

As tu dejà demonté ton reservoir? Pour changer tes cornets ou monter un PC5 ou autre?
Car si tel est le cas, peut être que ta durite d'alimentation en essence est pincé entre le reservoir et le cadre (poutre centrale).

... icone_gne

Invité
Invité


Revenir en haut Aller en bas

Problème de demarrage après le plein ;-(( Empty Re: Problème de demarrage après le plein ;-((

Message par Zepek69 Mar 09 Nov 2010, 20:48

Non rien de tous de tous ça... Et c'est vraiment aléatoire, je vien de remettre le plein a raz bord et pas de problème ... Je me demande si c'est pas a cause de la faire tiré un peu et de m'arrêter juste après...
Demain je vois avec la concess qui me l'a vendu... Je vous tiens au Gazzz !
Merci ... V ...
Zepek69
Zepek69
cb100
cb100


Revenir en haut Aller en bas

Problème de demarrage après le plein ;-(( Empty Re: Problème de demarrage après le plein ;-((

Message par manine34 Ven 12 Nov 2010, 19:17

bon bé voila que la mienne est chez honda depuis 3 jours et pas de signe du méca donc je pense que ça doit etre complexe vu que c'est pas une panne franche, je vous tiens au jus quand j'ai des news
manine34
manine34


Revenir en haut Aller en bas

Problème de demarrage après le plein ;-(( Empty Re: Problème de demarrage après le plein ;-((

Message par Zepek69 Dim 14 Nov 2010, 01:28

Mon concess m'avait dit de faire vérifier le circuit de charge... Alors ce serai peu être d'ordre de la batterie et de "l'alternateur" .....

En attendant , je roule tjs et pas/plus de problème ....
Zepek69
Zepek69
cb100
cb100


Revenir en haut Aller en bas

Problème de demarrage après le plein ;-(( Empty Re: Problème de demarrage après le plein ;-((

Message par manine34 Dim 14 Nov 2010, 16:22

Bon sayé, verdict pour mon cas, cosse de batterie un peu dévissée et oxydée! Et batterie un peu déchargée, en espérant que se soit vraiment ça!
manine34
manine34


Revenir en haut Aller en bas

Problème de demarrage après le plein ;-(( Empty Re: Problème de demarrage après le plein ;-((

Message par steph66600 Dim 14 Nov 2010, 16:37

Bon, si c'est que çà, alors c'est ok !!...
steph66600
steph66600
cb1000
cb1000


Revenir en haut Aller en bas

Problème de demarrage après le plein ;-(( Empty Re: Problème de demarrage après le plein ;-((

Message par -OLIVERider- Dim 14 Nov 2010, 18:08

Oui c'est clair Wink
-OLIVERider-
-OLIVERider-
cb1000
cb1000


Revenir en haut Aller en bas

Problème de demarrage après le plein ;-(( Empty Re: Problème de demarrage après le plein ;-((

Message par AIRIK Dim 14 Nov 2010, 19:09

Ca a toujours été une de mes craintes ça, une fois plein drunken , être incapable de mettre la clef dans la serrure pour démarrer... No



icon_mrgreen icon_tusors
AIRIK
AIRIK
inscrit(e)
inscrit(e)


Revenir en haut Aller en bas

Problème de demarrage après le plein ;-(( Empty Re: Problème de demarrage après le plein ;-((

Message par marquize Dim 14 Nov 2010, 19:44

Eric t'es pas dans le bon post !!!!!!! vas dans le bistrot Problème de demarrage après le plein ;-(( 338424 Problème de demarrage après le plein ;-(( 338424
marquize
marquize
cb1000
cb1000


Revenir en haut Aller en bas

Problème de demarrage après le plein ;-(( Empty Re: Problème de demarrage après le plein ;-((

Message par AIRIK Dim 14 Nov 2010, 19:50

Hein quoi... scratch drunken ? Koitudi t'es sûre scratch

Houla oui, mince ! 401905 J'me casse fissa avant qu'un modo me tombe dessus Problème de demarrage après le plein ;-(( Porte22

Merci Marquise icon_mrgreen icon_mrgreen
AIRIK
AIRIK
inscrit(e)
inscrit(e)


Revenir en haut Aller en bas

Problème de demarrage après le plein ;-(( Empty Re: Problème de demarrage après le plein ;-((

Message par Thanthor Dim 14 Nov 2010, 21:00

De temps en temps la mienne elle démarre a la 2 eme ou 3 eme fois ca arive surtout quand elle est chaude chaude et le ralenti est un poil instable.

Un petit coup d'accèl au démarrage et une fois démarré remet les choses dans l'ordre pour le démarrage et pour le ralenti aussi
Thanthor
Thanthor
cb100
cb100


Revenir en haut Aller en bas

Problème de demarrage après le plein ;-(( Empty Re: Problème de demarrage après le plein ;-((

Message par Zepek69 Dim 14 Nov 2010, 22:54

LOL c'est frustrant c'est clair surtout juste après le plein avec des voitures qui attendent derrière !!! ;-)) ( et qui se sont dit: elle jolie c'est moto ! ... Pfff... Apparament c'est pour ça qu'elle demare mieux ! LOool ;-))

Je pense aussi que ma batterie a un prix un coup... Merci de tous vos com !!

... V ...
Zepek69
Zepek69
cb100
cb100


Revenir en haut Aller en bas

Problème de demarrage après le plein ;-(( Empty Re: Problème de demarrage après le plein ;-((

Message par ltrick Jeu 09 Déc 2010, 16:23

salut,
j'ai déja eu le problème l'hiver dernier.
J'avais du mal a demarrer a chaud.
J'ai changé la batterie (enfin le concess l'a echangé), et depuis plus de soucis. DE temps en temps je lui met un coup de charge.
Dans mon coin, sur 3 concess que j'avais vu, seulement un reconnaissait que c'est un problème fréquent : petite batterie sur gros moteur ...
ltrick
ltrick
cb50
cb50


http://cb1000r.motards.net/vos-cb1000r-ou-autres-motos-mod

Revenir en haut Aller en bas

Problème de demarrage après le plein ;-(( Empty Re: Problème de demarrage après le plein ;-((

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum