Cb1000r
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -25%
Abonnement PS Plus de 12 mois
Voir le deal
44.99 €

Tit problème.

Page 2 sur 2 Précédent  1, 2

Aller en bas

Tit problème.  - Page 2 Empty Re: Tit problème.

Message par Mick M le Mer 20 Avr 2011, 21:28

@manu78 a écrit:
@Aki' #63 a écrit:jte fais un truc rapido c'soir Wink

Je veux pas avoir mauvais esprit, mais depuis quelque temps Aki balance des trucs comme ça en fin de phrase doh

















556567
mdr mdr

Mick M


Revenir en haut Aller en bas

Tit problème.  - Page 2 Empty Re: Tit problème.

Message par Madmonkey57 le Mer 20 Avr 2011, 23:40

lol!
Madmonkey57
Madmonkey57
cb50
cb50


Revenir en haut Aller en bas

Tit problème.  - Page 2 Empty Re: Tit problème.

Message par Breizh CB le Jeu 21 Avr 2011, 21:05

ça m'le fait aussi à chaud en redémarrant
Tout pareil!

moi je suis deja monté a 104° en ville
Re-tout pareil!
Cool
Breizh CB
Breizh CB
cb100
cb100


Revenir en haut Aller en bas

Tit problème.  - Page 2 Empty Re: Tit problème.

Message par Madmonkey57 le Ven 22 Avr 2011, 00:11

Décidément!!! Je viens d' acheter des clignotant avio 21 rizoma!!! Je demonte mes clignotant d' origine, j essaye de monter les nouveau!!! Et la, re tit problème. Ça passe pas. Même pas la fiche. Je me dis, c est pas grave, tu pourrais couper les fils, et les brancher ensuite... Je regarde bien, et je m aperçois que ça ne passera pas. Le joins (si c est un joint) est bcp trop gros pour que je l insère ds l orifice!!!! En plus, sur les clignotant d' origine, il y a les fils d' un cote, et le pas de vis de l autre, tandis que sur le rizo, les fils passent ds le pas de vis. Résultat, il y aurait un trou du cote de ma tête de fourche!!! Je ne sais pas quoi faire!!! Qqun a une idée??? Je deviens dingue!!!!
Madmonkey57
Madmonkey57
cb50
cb50


Revenir en haut Aller en bas

Tit problème.  - Page 2 Empty Re: Tit problème.

Message par Zepek69 le Ven 22 Avr 2011, 01:21

Photos du tit problème ?
Zepek69
Zepek69
cb100
cb100


Revenir en haut Aller en bas

Tit problème.  - Page 2 Empty Re: Tit problème.

Message par Aki' #63 le Ven 22 Avr 2011, 07:08

J'viens de voir ton message Wink Pour brancher les clignos tu pourrais prendre les connecteurs de ceux d'origine mais j'te conseille ceux-là Wink http://www.rizoma.com/fr/lignes-produits-moto/l:86/kits-de-cblage-pour-mini-clign.html

Sinon pour le montage rizo fait ça aussi http://www.rizoma.com/fr/lignes-produits-moto/l:87/adaptateur-clignotant.html T'emmerdes pas si t'y arrives pas c'est un peu chiant à faire surtout à l'avant ..prends RV chez dafy, cardy, moto expert ... enfin bref dans un endroit où ça bosse pas trop mal et fais-les monter Wink
Aki' #63
Aki' #63
cb1000
cb1000


Revenir en haut Aller en bas

Tit problème.  - Page 2 Empty Re: Tit problème.

Message par Madmonkey57 le Ven 22 Avr 2011, 08:30

Slt Aki. Nickel. Le vendeur m avait dit!! T inquiète, t as rien besoin d' autre!!! C est un Bob vendeur ça!!! LOL. Bon ben je vais acheter tout ça.
Madmonkey57
Madmonkey57
cb50
cb50


Revenir en haut Aller en bas

Tit problème.  - Page 2 Empty Re: Tit problème.

Message par Madmonkey57 le Sam 23 Avr 2011, 07:58

BOn ben c est tout bon. J ai réussi. Par contre les cligno clignotent toujours vite... c Pas encore trop grave, je laisse comme ça maintenant. Twisted Evil
Madmonkey57
Madmonkey57
cb50
cb50


Revenir en haut Aller en bas

Tit problème.  - Page 2 Empty Re: Tit problème.

Message par Zepek69 le Sam 23 Avr 2011, 11:35

Ca c'est normal ... (led qui ne consomme pas asser de "courant" donc qui laisse croire qu'une ampoule est griller) ... pour ca tu peu installer une central de clignotant, 30€ environs... Perso , sa ne me dérange pas ...
Zepek69
Zepek69
cb100
cb100


Revenir en haut Aller en bas

Tit problème.  - Page 2 Empty Re: Tit problème.

Message par Madmonkey57 le Sam 23 Avr 2011, 16:06

Ça ne va pas me déranger non plus!!! Wink
Madmonkey57
Madmonkey57
cb50
cb50


Revenir en haut Aller en bas

Tit problème.  - Page 2 Empty Re: Tit problème.

Message par Aki' #63 le Sam 23 Avr 2011, 21:14

ça sent le montage prise de tête à plein nez mdr

Cool que t'ais réussi Wink à force de montage homemade on devient pas mauvais Smile
Aki' #63
Aki' #63
cb1000
cb1000


Revenir en haut Aller en bas

Tit problème.  - Page 2 Empty Re: Tit problème.

Message par Madmonkey57 le Sam 23 Avr 2011, 21:23

Prochaine étape. Indicateur de vitesse engagée!!! Lol
Madmonkey57
Madmonkey57
cb50
cb50


Revenir en haut Aller en bas

Tit problème.  - Page 2 Empty Re: Tit problème.

Message par Aki' #63 le Sam 23 Avr 2011, 21:26

lol!

Le gi-pro s'branche sur la prise diagnostic , ce sera plus facile Smile
Aki' #63
Aki' #63
cb1000
cb1000


Revenir en haut Aller en bas

Tit problème.  - Page 2 Empty Re: Tit problème.

Message par Madmonkey57 le Sam 23 Avr 2011, 21:33

Je sais. Mais faut que je me repose un peu!!! Alors je fais un truc facile!!! Les cligno c était mortel pour moi!! Tit problème.  - Page 2 430371
Madmonkey57
Madmonkey57
cb50
cb50


Revenir en haut Aller en bas

Tit problème.  - Page 2 Empty Re: Tit problème.

Message par Aki' #63 le Sam 23 Avr 2011, 21:35

Tit problème.  - Page 2 338424 Tit problème.  - Page 2 338424
Aki' #63
Aki' #63
cb1000
cb1000


Revenir en haut Aller en bas

Tit problème.  - Page 2 Empty Re: Tit problème.

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum