Cb1000r
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -17%
Manette Xbox Series sans fil nouvelle ...
Voir le deal
49.99 €

Tit problème.

Page 1 sur 2 1, 2  Suivant

Aller en bas

Tit problème.  Empty Tit problème.

Message par Madmonkey57 le Mar 19 Avr 2011, 22:19

Alors, comme vous l avez vu ds ma presentation, je viens d acheter une cb de 2008. ce soir je suis sorti pour faire tourner un peu ma trotinette. Je fais un petit tour 10 min. Première connerie, je ne vérifie pas le niveau du liquide de refroidissement. Je sais ça en mérite une bonne ds la tronche. Après 10 min, je m arrête car ça sent un peu le chaud. Je vérifie, et en effet, plus de liquide. Je me mets une grosse baffe ds la tronche, puis je mets du liquide (universel). J attend que la température, qui était montée a 90, redescende a 60. Je redémarre. Je fais un petit tour, la température est stable, mais, car il y a un mais, le ralentis ne tient plus comme avant!!! Il était tirs un peu haut(1100t min) mais la il "vibre" entre 900 et 1000 sans rester stable. Ça m ennerve. Étant nul en mécanique, je voulais savoir si j avais cassé qque chose selon vous??? Merci de votre aide.
Madmonkey57
Madmonkey57
cb50
cb50


Revenir en haut Aller en bas

Tit problème.  Empty Re: Tit problème.

Message par VOSGES88 le Mar 19 Avr 2011, 22:39

Le liquide de refroidissement na rien a voir avec le ralentie moteur vérifie les durites c'est pas normal qu'il ni ait plus de liquide pour ma part en 3 ans aucun rajout de liquide.



icon_v
VOSGES88
VOSGES88
cb1000
cb1000


Revenir en haut Aller en bas

Tit problème.  Empty Re: Tit problème.

Message par Madmonkey57 le Mar 19 Avr 2011, 22:52

@VOSGES88 a écrit:Le liquide de refroidissement na rien a voir avec le ralentie moteur vérifie les durites c'est pas normal qu'il ni ait plus de liquide pour ma part en 3 ans aucun rajout de liquide.



icon_v

Merci. Donc rien n a pu chauffe, et abime qque chose qui jouerait sur le ralenti. Déjà ça me rassure. En tout cas, je vais vérifier les durites comme tu me l a conseille. Ça m embête vraiment. Je vais aller la redémarrer maintenant qu elle est froide. Le ralenti avant était vraiment nickel. Je comprends pas pkoi du jour au lendemain, elle tourne plus bien.
Madmonkey57
Madmonkey57
cb50
cb50


Revenir en haut Aller en bas

Tit problème.  Empty Re: Tit problème.

Message par Madmonkey57 le Mar 19 Avr 2011, 22:54

Je l ai acheté ds les Vosges. A St. Die. C est un mec de ta région qui me l a vendu... LOL.
Madmonkey57
Madmonkey57
cb50
cb50


Revenir en haut Aller en bas

Tit problème.  Empty Re: Tit problème.

Message par Aki' #63 le Mar 19 Avr 2011, 23:37

Le ralenti instable tel que tu le décris c'est dû à la réinjection d'air pour dépolluer les gaz qui sortent du moteur .. Il y a un système qui balance de l'air au niveau du collecteur quand la soupape d'échappement s'ouvre, afin d'oxyder par O2 les gaz donc jusqu'ici ça paraît normal, ça m'le fait aussi à chaud en redémarrant Wink

Par contre, regarde si il reste du liquide dans le radiateur, faut dévisser les trois points du réservoir d'essence (pour accéder au bouchon du circuit) . Un sous la selle et les deux autres devant . En le soulevant gentillement tu trouveras un bouchon métallique sur la droite de la machine, ouvre à froid bien sûr Wink Wink & checkes le niveau . Remets-en du spécifique moto avec des inhibiteurs de corrosion et tout et tout meilleur transfert de chaleur, ça coute pas très cher 6 € le litre chez daf', maxxess, cardy, moto expert, etc.... il en faut 3 litres et ça fait amplement deux ans .

J'ai un pote qui a tourné sans liquide sur un 600 hornet. Il avait pas compris que si ça dégueulait c'est qu'il y avait plus rien mdr bref , de retour, on lui en a remis et la bécane a fait plus de 30000 kms en un an pour un autre pote et no malaise Wink
Aki' #63
Aki' #63
cb1000
cb1000


Revenir en haut Aller en bas

Tit problème.  Empty Re: Tit problème.

Message par merlin56 le Mar 19 Avr 2011, 23:40

Madmonkey47 a écrit: Première connerie, je ne vérifie pas le niveau du liquide de refroidissement. Je sais ça en mérite une bonne ds la tronche. Après 10 min, je m arrête car ça sent un peu le chaud. Je vérifie, et en effet, plus de liquide.

slt madmonkey pas certain qu'on soit nb à vérifier le niveau refroidissement siffleg3 siffleg3 siffleg3

+1 remet du bon spécifique moto comme xav te dis et vérifie le niveau et éventuelles fuites plus souvent sur les prochaines sorties
merlin56
merlin56
cb1000
cb1000


Revenir en haut Aller en bas

Tit problème.  Empty Re: Tit problème.

Message par STEEVE le Mar 19 Avr 2011, 23:58

a combien doit on avoir la temperature normalement?
STEEVE
STEEVE
cb500
cb500


Revenir en haut Aller en bas

Tit problème.  Empty Re: Tit problème.

Message par Zepek69 le Mer 20 Avr 2011, 00:37

75/77 en roulant, et sa peut monté jusqu'à 103 et après le ventilo se déclenche et fait son boulot pour faire baisser la température ...
Zepek69
Zepek69
cb100
cb100


Revenir en haut Aller en bas

Tit problème.  Empty Re: Tit problème.

Message par Zepek69 le Mer 20 Avr 2011, 00:39

Tit problème.  266550


Dernière édition par Zepek69 le Mer 20 Avr 2011, 00:46, édité 1 fois
Zepek69
Zepek69
cb100
cb100


Revenir en haut Aller en bas

Tit problème.  Empty Re: Tit problème.

Message par Zepek69 le Mer 20 Avr 2011, 00:43

Quelle est ta config ? Origine ou modifié? ( pour le ralentit )

Vérifie tes durites de circuit de refroidissement... Colier de serrages , etc....

+ 1 avec aki ;-))
Zepek69
Zepek69
cb100
cb100


Revenir en haut Aller en bas

Tit problème.  Empty Re: Tit problème.

Message par Madmonkey57 le Mer 20 Avr 2011, 07:01

Alors honnetement je ne sais pas quel est ma config, tout ce que je sais, c est qu elle est en full, et que jusque la, elle tournait au ralenti vraiment nikel, meme a froid. Aki m a un peu rassuré en me disant que c'etait normal... donc... je respire..
Je vais tout verifier ce soir en revenant chez moi...
Madmonkey57
Madmonkey57
cb50
cb50


Revenir en haut Aller en bas

Tit problème.  Empty Re: Tit problème.

Message par Aki' #63 le Mer 20 Avr 2011, 07:12

Pour le ralenti c'est normal . Pour le liquide jte fais un truc rapido c'soir Wink
Aki' #63
Aki' #63
cb1000
cb1000


Revenir en haut Aller en bas

Tit problème.  Empty Re: Tit problème.

Message par Madmonkey57 le Mer 20 Avr 2011, 07:32

Merci Aki... je vais essayer avec ce que tu m as envoyé comme lien... de toute facon il est temps que je m y mette... mdr
Jamais trop tard pour apprendre... Cool
Motivé je suis... cheers
Madmonkey57
Madmonkey57
cb50
cb50


Revenir en haut Aller en bas

Tit problème.  Empty Re: Tit problème.

Message par Rupteur le Mer 20 Avr 2011, 16:19


Le ralentie c'est "normal", il est nickel a froid et pas tres stable a chaud Wink
ne t'inquiete pas trop pour le leger manque de liquide, un moteur de bécanne c'est costaud .

Rupteur
cb50
cb50


Revenir en haut Aller en bas

Tit problème.  Empty Re: Tit problème.

Message par nebucade le Mer 20 Avr 2011, 16:35

moi je suis deja monté a 104° en ville a cause des feux,

et y'a pas de problème
nebucade
nebucade
cb50
cb50


Revenir en haut Aller en bas

Tit problème.  Empty Re: Tit problème.

Message par RIRI le Mer 20 Avr 2011, 17:01

Mais comme te l'a dit Alain pas normal que tu n'ai plus d'eau dans le vase d'expansion . Alors controle tous tes colliers et regarde au niveau de la pompe a eau si pas de fuite . Après controle et resserage des colliers ton problème devrait etre résolu
RIRI
RIRI
Moderateur


Revenir en haut Aller en bas

Tit problème.  Empty Re: Tit problème.

Message par Madmonkey57 le Mer 20 Avr 2011, 17:51

Je vais acheter du liquide pour moto, et surement vérifier le radiateur. Ensuite je check Led durites et colliers. Surement changer tout le liquide. Étant donne que j avais mis de l universel. Pensez vous qu il me suffit juste de verdier les durites??
Madmonkey57
Madmonkey57
cb50
cb50


Revenir en haut Aller en bas

Tit problème.  Empty Re: Tit problème.

Message par Um@x59 le Mer 20 Avr 2011, 18:45

suis deja monté a 107 degrés par forte chaleur en ville
Um@x59
Um@x59
cb100
cb100


Revenir en haut Aller en bas

Tit problème.  Empty Re: Tit problème.

Message par pilpat le Mer 20 Avr 2011, 19:09

+1 pour controle général des durite et du radiateur + liquide sécial moto.
Par contre après vérifie bien s'il n'y a pas de traces d'eau par terre autour de la machine (qui trahirait une fuite).
S'il n'y a aucune trace et qu'elle continue à consommer de l'eau, ca sent le joint de culasse ! Crache t elle de la fumée blanche du pot à l'accélération ?
P.
pilpat
pilpat
cb250
cb250


Revenir en haut Aller en bas

Tit problème.  Empty Re: Tit problème.

Message par Madmonkey57 le Mer 20 Avr 2011, 19:27

J ai vérifier, aucune fuite, aucune fumée blanche, et apparemment, toutes les durites sont correcte. Ce n était que la deuxième fois ou je la roulait. Je comprends pas. Mais bon. Apparemment tout va bien maintenant.
Madmonkey57
Madmonkey57
cb50
cb50


Revenir en haut Aller en bas

Tit problème.  Empty Re: Tit problème.

Message par Philippe 17 le Mer 20 Avr 2011, 20:17

Pense à l'huile moteur qui contribue activement à limiter l'échauffement.
Philippe 17
Philippe 17
cb1000
cb1000


Revenir en haut Aller en bas

Tit problème.  Empty Re: Tit problème.

Message par Aki' #63 le Mer 20 Avr 2011, 20:25

Madmonkey47 a écrit:Merci Aki... je vais essayer avec ce que tu m as envoyé comme lien... de toute facon il est temps que je m y mette... mdr
Jamais trop tard pour apprendre... Cool
Motivé je suis... cheers

lol!

N'empêche on a toutes et tous commencé à regarder nos montures d'un peu plus près quand il s'agissait de petites opérations comme celle-ci Smile L'important c'est de ranger vis boulons attaches méthodiquement de côté dans un bas sur un carton sur une table etc...
. et les pièces pas loin de leur visserie correspondante. D'un autre côté tu places tes outils Wink

Bon c'est cool de voir qu'il y a rien avec ma 600 hornet c'était arrivé cette perte subite de liquide.. rien de desserré et pourtant il me manquait 200à 300 ml de liquide. Sous forte chaleur il se peut que ça s'échappe un peu si le bouchon du vase est mal fermé ... le refroidissement de la hornet c'est juste à peine ce qu'il faut et encore l'été le moteur souffrait de la chaleur en ville comme sur autoroute à bon-régimes ... Tout ça pour te dire comme Rupteur les mécaniques des japonaises sont plutôt costaudes Wink
Aki' #63
Aki' #63
cb1000
cb1000


Revenir en haut Aller en bas

Tit problème.  Empty Re: Tit problème.

Message par manu78 le Mer 20 Avr 2011, 20:29

@Aki' #63 a écrit:jte fais un truc rapido c'soir Wink

Je veux pas avoir mauvais esprit, mais depuis quelque temps Aki balance des trucs comme ça en fin de phrase doh















556567
manu78
manu78
cb1000
cb1000


Revenir en haut Aller en bas

Tit problème.  Empty Re: Tit problème.

Message par Aki' #63 le Mer 20 Avr 2011, 20:32

Moué bien sûr 556567

Pervers mdr
Aki' #63
Aki' #63
cb1000
cb1000


Revenir en haut Aller en bas

Tit problème.  Empty Re: Tit problème.

Message par Mick M le Mer 20 Avr 2011, 21:28

@manu78 a écrit:
@Aki' #63 a écrit:jte fais un truc rapido c'soir Wink

Je veux pas avoir mauvais esprit, mais depuis quelque temps Aki balance des trucs comme ça en fin de phrase doh

















556567
mdr mdr

Mick M


Revenir en haut Aller en bas

Tit problème.  Empty Re: Tit problème.

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum