Cb1000r
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -17%
– 50€ sur DYSON V7 MOTORHEAD ORIGIN ...
Voir le deal
249.99 €

HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU]

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Aller en bas

HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU] - Page 2 Empty Re: HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU]

Message par Otaket le Lun 06 Oct 2008, 18:37

c'est bien, tu avances dans tes investigations.

En tout cas je t'admire, n'y connaissant strictement rien non plus dans le domaine, je ne me serais pas risqué à l'aventure. Chapeau msieur !

Otaket
Admin


http://www.pronosweepy.com/~graphistes/atschum/webspace/tiltview

Revenir en haut Aller en bas

HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU] - Page 2 Empty Re: HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU]

Message par Abyss88 le Lun 06 Oct 2008, 18:40

@jimmylee a écrit:Salut je viens de lire le problème que t'as avec l'éclairage de la plaque , en supposant que le branchement a été fait correctement , je pense que tu devrais mesurer la valeur de la résistance de l'ensemble du montage d'origine et le comparer avec celle de ton éclairage , à mon avis celle de ton éclairage est trop faible voire même de l'ordre de quelques ohms ce qui correspond pratiquement à un court circuit , si c'est le cas , il te faudra rajouter en " série " une résistance qui te permettra d'avoir la même valeur que celle de l'éclairage d'origine , la valeur de la résistance sera celle obtenue en faisant la différence des deux valeurs obtenues , j'espère que j'ai été assez claire dans mes explications , bon courage et tient moi au courant , au pire j'habite pas trés loin ( 90 km ) tu peux passer à la maison

Entièrement d'accord avec toi(je rentre du SBK) et je prends connaissance du problème...Certains donnent des conseils alors qu'ils n'y connaissent rien...Ce n'est effectivement pas un problème de tension mais d'intensité trop forte due à une résistance trop faible... icon_v
Abyss88
Abyss88
cb100
cb100


Revenir en haut Aller en bas

HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU] - Page 2 Empty Re: HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU]

Message par -OLIVERider- le Lun 06 Oct 2008, 19:09

ok merci à Otaket pour ses compliments...çà change pour une fois que c'est pas des vannes ! lol! je plaisant biensûr , tes vannes sont toujours les bienvenues !

Et merci à Abyss pour sa réponse, donc si je comprends bien, il me faut donc obligatoirement une résistance : je vais essayer de tirer çà au clair le plus tôt possible !

Merci en tout cas de votre participation !

king2
-OLIVERider-
-OLIVERider-
cb1000
cb1000


Revenir en haut Aller en bas

HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU] - Page 2 Empty Re: HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU]

Message par palito le Lun 06 Oct 2008, 20:29

@Abyss88 a écrit:Entièrement d'accord avec toi(je rentre du SBK) et je prends connaissance du problème...Certains donnent des conseils alors qu'ils n'y connaissent rien...Ce n'est effectivement pas un problème de tension mais d'intensité trop forte due à une résistance trop faible... icon_v

Il est bien brave ce Abyss, qu'est-ce qu'on ferait sans lui king

Au lieu de lacher des reflexions à 2 balles, tu aurais mieux fait de lire correctement ce post en utilisant les 2 neurones qu'il te reste et tu aurais vu qu'il n'a jamais était mentionné de problème de tension Wink
palito
palito
cb500
cb500


Revenir en haut Aller en bas

HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU] - Page 2 Empty Re: HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU]

Message par Abyss88 le Lun 06 Oct 2008, 21:17

@palito a écrit:
@Abyss88 a écrit:Entièrement d'accord avec toi(je rentre du SBK) et je prends connaissance du problème...Certains donnent des conseils alors qu'ils n'y connaissent rien...Ce n'est effectivement pas un problème de tension mais d'intensité trop forte due à une résistance trop faible... icon_v

Il est bien brave ce Abyss, qu'est-ce qu'on ferait sans lui king

comment dois-je le prendre????("Brave" dans ton language???)
Ben oui quoi Idea ,U=RI donc I=U/R,si R décroit,U étant une constante,I croit et le fusible dégage!!! bounce
Pour le reste,même pas fâché:le venin du serpent n'atteint pas la blanche colombe... No
Abyss88
Abyss88
cb100
cb100


Revenir en haut Aller en bas

HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU] - Page 2 Empty Re: HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU]

Message par alex83 le Lun 06 Oct 2008, 21:18

Suspect Suspect Suspect
alex83
alex83
cb1000
cb1000


Revenir en haut Aller en bas

HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU] - Page 2 Empty Re: HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU]

Message par Abyss88 le Lun 06 Oct 2008, 21:24

Ah oui Palito,je comprends mieux ta réponse...Retournes à l'école,LOL mdr !La tension ne varie pas(Jamais vu une batterie ou un régulateur génèrer une tension supérieure à celle d'origine)...et pas besoin d'un court-circuit pour que le fusible dégage...t'en veux encore??? mdr
Abyss88
Abyss88
cb100
cb100


Revenir en haut Aller en bas

HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU] - Page 2 Empty Re: HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU]

Message par alex83 le Lun 06 Oct 2008, 21:26

@Abyss88 a écrit:Ah oui Palito,je comprends mieux ta réponse...Retournes à l'école,LOL mdr !La tension ne varie pas(Jamais vu une batterie ou un régulateur génèrer une tension supérieure à celle d'origine)...et pas besoin d'un court-circuit pour que le fusible dégage...t'en veux encore??? mdr

Tranquillou quand même Abyss...le but est de faire avancer un pb pas de démonter quoi que ce soit... Neutral
alex83
alex83
cb1000
cb1000


Revenir en haut Aller en bas

HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU] - Page 2 Empty Re: HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU]

Message par palito le Lun 06 Oct 2008, 22:25

@Abyss88 a écrit:Ah oui Palito,je comprends mieux ta réponse...Retournes à l'école,LOL mdr !La tension ne varie pas(Jamais vu une batterie ou un régulateur génèrer une tension supérieure à celle d'origine)...et pas besoin d'un court-circuit pour que le fusible dégage...t'en veux encore??? mdr

Je n'ai personnellement jamais vu non plus de batterie ou de régulateur générer une sur tension, d'ailleurs je ne sais pas trop où tu es allé chercher ça... peut-être un peu de mauvaise foie surgissante. Quand au fusible, si effectivement les leds ne font pas suffisamment résistance, le résultat peut s'apparenter à un court-circuit...

Cher Abyss, tu débarques sur tes grands chevaux avec des reflexions sans intérêts qui n'apportent absolument rien au pb initial, alors qu'il suffisait d'user d'un peu de diplomatie pour exprimer ton ressenti sur le sujet en prenant le temps nécessaire pour analyser ce qui a été dit... et sans jouer avec les mots tu pourras te rendre compte qu'il n'y a pas eu d'absurdité d'évoquée et aucune piste donnée qui aurait pu être nuisible. je n'ai fait que décrire brièvement les étapes que j'aurais suivi si j'avais été confronté à ce pb, peut-être que ça n'aurait servit à rien dans l'absolu mais ça m'aurait permis de m'assurer qu'il n'y a pas de pb du côté des branchements et me guider vers d'autres hypothèses... je ne suis pas du genre à affirmer quelque chose si je n'en suis pas totalement certain, alors j'émets des hypothèses, that's it, et si ça peut faire avancer et bien tant mieux.

Je suis assez surpris qu'une personne de ton âge puisse agir de la sorte et se permettre de balancer des mots pour les balancer sans en mesurer les conséquences.

Dans le cadre de cette discussion nous ne sommes plus sur de la divergence d'opinion mais sur une question de respect de chacun, on peut plaisanter, sortir des conneries à tout va, charrier les uns et les autres, mais cela n'empêche pas le respect.

icon_v
palito
palito
cb500
cb500


Revenir en haut Aller en bas

HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU] - Page 2 Empty Re: HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU]

Message par jimmylee le Mar 07 Oct 2008, 02:47

@-OLIVERider- a écrit:Je te remercie pour ton aide... mais je n'y connais rien en électricité et je ne sais pas comment m'y prendre pour obtenir ces mesures, de plus je n'ai aucune info électrique sur les leds... donc çà va être difficile pour moi.

Je crois que le plus simple va être d'aller chez mon concess' et de lui demander conseil... je sais qu'ils ont monté des passages de roue ermax avec feu à led, donc il devrait pouvoir me dire comment il s'y est pris, voire-même me vendre ce qu'il faut... enfin j'espère...

Merci encore pour tes infos.

A + king2

il n'en faut pas plus que ton multimètre pour mesurer la résistance d'un montage , t'as bien mesuré la tension ( volt ) et tester les polarités ( +/ - ) , apparemment tu l'as fais avec un " multimètre " donc il te suffit de mettre celui ci sur la fonction " ohmètre" ( c'est le signe omega ) et mettre la pointe " rouge" sur une extrêmité de ton montage et la pointe "noire " sur l'autre et le chiffre que tu optiens crrespond à la valeur de la résistance du montage ...
jimmylee
jimmylee


Revenir en haut Aller en bas

HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU] - Page 2 Empty Re: HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU]

Message par -OLIVERider- le Mar 07 Oct 2008, 07:02

@jimmylee a écrit:
@-OLIVERider- a écrit:Je te remercie pour ton aide... mais je n'y connais rien en électricité et je ne sais pas comment m'y prendre pour obtenir ces mesures, de plus je n'ai aucune info électrique sur les leds... donc çà va être difficile pour moi.

Je crois que le plus simple va être d'aller chez mon concess' et de lui demander conseil... je sais qu'ils ont monté des passages de roue ermax avec feu à led, donc il devrait pouvoir me dire comment il s'y est pris, voire-même me vendre ce qu'il faut... enfin j'espère...

Merci encore pour tes infos.

A + king2

il n'en faut pas plus que ton multimètre pour mesurer la résistance d'un montage , t'as bien mesuré la tension ( volt ) et tester les polarités ( +/ - ) , apparemment tu l'as fais avec un " multimètre " donc il te suffit de mettre celui ci sur la fonction " ohmètre" ( c'est le signe omega ) et mettre la pointe " rouge" sur une extrêmité de ton montage et la pointe "noire " sur l'autre et le chiffre que tu optiens crrespond à la valeur de la résistance du montage ...

Ah Ok merci pour l'info !

Et pour les autres membres du fofos : peace !

Wink
-OLIVERider-
-OLIVERider-
cb1000
cb1000


Revenir en haut Aller en bas

HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU] - Page 2 Empty Re: HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU]

Message par -OLIVERider- le Mar 07 Oct 2008, 20:49

Salut tout le monde !

Bon bah voilà, problème RESOLU Very Happy Very Happy Very Happy Twisted Evil Twisted Evil Twisted Evil :face: :face: :face:

Je suis passé chez C...dy après le boulot, j'ai expliqué mon souci au mécano... il m'a dit qu'il ne fallait pas de résistance.

Il a regardé, viré mes cosses et connecté les fils simplement en les dénudant et en les vrillant les uns avec les autres et là affraid affraid affraid çà marche et y'a plus rien qui pète !

J'en déduis qu'il devait y avoir une cosse mal mise sur un des fils de l'éclairage led !

Bah voilà, çà marche nickel maintenant... moralité : prends toi la tête à mettre des cosses pour faire un boulot propre et çà marche pas ! lol!
-OLIVERider-
-OLIVERider-
cb1000
cb1000


Revenir en haut Aller en bas

HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU] - Page 2 Empty Re: HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU]

Message par palito le Mar 07 Oct 2008, 21:03

Super Cool c'est cool que tu es pu résoudre ton pb !
icon_v
palito
palito
cb500
cb500


Revenir en haut Aller en bas

HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU] - Page 2 Empty Re: HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU]

Message par -OLIVERider- le Mar 07 Oct 2008, 21:05

Ouais je dois avouer que suis assez content d'en avoir fini avec çà !

En tout cas merci à toi, ainsi qu'aux autres, pour votre participation !

icon_v
-OLIVERider-
-OLIVERider-
cb1000
cb1000


Revenir en haut Aller en bas

HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU] - Page 2 Empty Re: HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU]

Message par Otaket le Mar 07 Oct 2008, 21:10

de rien, c'est vrai que c'est quand meme un peu grace à nous... siffleg3

sérieusement, content que t'ais réglé le problème, t'auras appris un truc et tu pourras faire partager ton expérience pour peu qu'une quiche comme moi en élec' ait un ptit souci.
Otaket
Otaket
Admin


http://www.pronosweepy.com/~graphistes/atschum/webspace/tiltview

Revenir en haut Aller en bas

HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU] - Page 2 Empty Re: HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU]

Message par -OLIVERider- le Mar 07 Oct 2008, 21:22

@Otaket a écrit:de rien, c'est vrai que c'est quand meme un peu grace à nous... siffleg3

367840

Je vois que tu as retrouvé modestie, Monseigneur Otaket ! lol!
-OLIVERider-
-OLIVERider-
cb1000
cb1000


Revenir en haut Aller en bas

HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU] - Page 2 Empty Re: HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU]

Message par -OLIVERider- le Mar 07 Oct 2008, 21:23

Va falloir que j'aille pourrir un peu le topic du Team des noires, pour la peine ! Twisted Evil
-OLIVERider-
-OLIVERider-
cb1000
cb1000


Revenir en haut Aller en bas

HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU] - Page 2 Empty Re: HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU]

Message par Otaket le Mar 07 Oct 2008, 21:43

@-OLIVERider- a écrit:
@Otaket a écrit:de rien, c'est vrai que c'est quand meme un peu grace à nous... siffleg3

367840

Je vois que tu as retrouvé modestie, Monseigneur Otaket ! lol!

toujours, humbleman :afro:
Otaket
Otaket
Admin


http://www.pronosweepy.com/~graphistes/atschum/webspace/tiltview

Revenir en haut Aller en bas

HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU] - Page 2 Empty Re: HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU]

Message par -OLIVERider- le Mar 07 Oct 2008, 21:46

C'est pas grave, çà y est j'ai pourri le topic Team des noires !
Twisted Evil
-OLIVERider-
-OLIVERider-
cb1000
cb1000


Revenir en haut Aller en bas

HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU] - Page 2 Empty Re: HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU]

Message par alex83 le Mer 08 Oct 2008, 21:05

Piufff!!

Aprés 36 Heures de taff, ça fait paliz de voir que ton pb est finalement résolu!

Effacer les interprétations....qui a tord ou raison, la priorité était que tu retrouves ton éclairage! cheers

Si tu as pu discuter et voir avec le cacano qui t'a débidouillé, ça vaut la peine de passer ce soucis en topic!

Content que tu ais pu retrouver une titine bien dans tous les recoins! Embarassed

Wink
alex83
alex83
cb1000
cb1000


Revenir en haut Aller en bas

HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU] - Page 2 Empty Re: HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU]

Message par -OLIVERider- le Jeu 09 Oct 2008, 07:47

Merci Alex !

Ce qu'on pourrait peut-être faire, mais je ne sais pas comment on fait, c'est rajouter "RESOLU" dans le titre de ce sujet... comme çà si quelqu'un a le même souci, il trouvera rapidement la solution... donc si quelqu'un peut m'indiquer la manip !

Bientôt je prendrai des nouvelles photos, on pourra les mettre dans la galerie des membres, j'ai juste une toute petite modif à faire sur le support pour le rigidifier un peu plus, alors j'attends de l'avoir fait pour mettre les photos définitives.

De plus, j'ai pris plein de photos lors de la réalisation du SDP, donc si çà intéresse du monde, je pourrai à l'occaz faire un topic là-dessus, un peu comme ce qu'avait fait Pocket avec le montage du support Honda Voss... sauf que moi mes photos sont moches sur les gros plans lol!
-OLIVERider-
-OLIVERider-
cb1000
cb1000


Revenir en haut Aller en bas

HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU] - Page 2 Empty Re: HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU]

Message par Serge F le Jeu 09 Oct 2008, 07:57

Salut Olive !

Pour mettre le résolu tu vas dans ton premier post, celui d'origine et tu l'édites... le titre est dedans donc tu peux le modifier à ce moment là...

De mon côté l'éclairage de plaque est pas encore mis... faut que je coupe le connecteur Honda d'origine pour brancher le fils avec celui de mon nouvel éclairage plaque.... je voulais mettre des cosses mais du coup je vais hésiter...
Serge F
Serge F
cb100
cb100


Revenir en haut Aller en bas

HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU] - Page 2 Empty Re: HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU]

Message par -OLIVERider- le Jeu 09 Oct 2008, 18:15

Salut Serge et merci pour l'info sur le titre du post !

Pour ma part, je ne vais plus toucher au montage... mais je pense que mettre des cosses c'est pas mal pour pouvoir démonter plus facilement au besoin... mais bon, vu le prix du feu à led, même si un jour tu vends la moto, tu ne risque pas de le démonter !

Dans mon cas, je pense qu'un cosse était mal mise sur un des fils du feu à led, et çà devait créer un court-jus... mais j'ai aussi mis des cosses pour les clignos et çà marche nickel !
-OLIVERider-
-OLIVERider-
cb1000
cb1000


Revenir en haut Aller en bas

HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU] - Page 2 Empty Re: HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU]

Message par Abyss88 le Jeu 09 Oct 2008, 18:27

@-OLIVERider- a écrit:Salut Serge et merci pour l'info sur le titre du post !

Pour ma part, je ne vais plus toucher au montage... mais je pense que mettre des cosses c'est pas mal pour pouvoir démonter plus facilement au besoin... mais bon, vu le prix du feu à led, même si un jour tu vends la moto, tu ne risque pas de le démonter !

Dans mon cas, je pense qu'un cosse était mal mise sur un des fils du feu à led, et çà devait créer un court-jus... mais j'ai aussi mis des cosses pour les clignos et çà marche nickel !
Une cosse mal mise ne peut pas faire dégager un fusible,sauf si un brin de cuivre(non pris dans la partie à sertir) est " volant" et vient toucher le deuxième conducteur ,créant ainsi un court-circuit...Techniquement parlant,une cosse est préfèrable à une épissure mais bon,le principal est que ça marche,donc content pour toi bye1 king2
Abyss88
Abyss88
cb100
cb100


Revenir en haut Aller en bas

HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU] - Page 2 Empty Re: HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU]

Message par -OLIVERider- le Jeu 09 Oct 2008, 20:39

Merci Abyss !

Tiens, voilà, afin de montrer ce que çà donne de nuit, c'est une happy end :

HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU] - Page 2 Cimg1513

HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU] - Page 2 Cimg1514

PS : mon phare avant n'est pas cramé, je l'ai juste caché pour avoir un meilleur rendu sur la plaque... même si la qualité des mes photos est pas top lol!
-OLIVERider-
-OLIVERider-
cb1000
cb1000


Revenir en haut Aller en bas

HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU] - Page 2 Empty Re: HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU]

Message par Otaket le Jeu 09 Oct 2008, 21:34

Bonjour Monsieur. Gendarmerie !
coupez le contact et présentez les papiers afférant à la conduite du véhicule!
c'est quoi cette plaque monsieur? ce n'est pas homologué hein!


ahahah trop fort! t'as gazé en tout cas pour ton montage clapping
Otaket
Otaket
Admin


http://www.pronosweepy.com/~graphistes/atschum/webspace/tiltview

Revenir en haut Aller en bas

HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU] - Page 2 Empty Re: HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU]

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum