Cb1000r
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Problème de clignotant

Page 1 sur 3 1, 2, 3  Suivant

Aller en bas

Problème de clignotant Empty Problème de clignotant

Message par druss77 le Dim 24 Jan 2010, 18:04

Bonjour,

Voilà je viens d'avoir ma CB et les clignotants arrières ont étés changés et sont intégrés au passage de roue.
Ceux de l'avant sont ceux d'origine.
Ils clignotent bien plus vite que la normale.
Quand j'ai pris la moto et que je l'ai constaté chez le concess je lui ai dit que si je mettais un ballast ça s'arrangerait certainement.
Lui m'a répondu que si je changeait ceux de l'avant par des clignos à leds comme à l'arrière ça redeviendrait certainement normal aussi.
Qu'en pensez-vous?
J'ai remarqué et là je trouve ça étrange que lorsque je met les warnings, ils clignotent tous à une vitesse normale???
Pourquoi?
Alors, ballast ou changement de cligno pour changer ça?
Y a t-il un risque à laisser ça comme ça?
druss77
druss77
cb50
cb50


Revenir en haut Aller en bas

Problème de clignotant Empty Re: Problème de clignotant

Message par AIRIK le Dim 24 Jan 2010, 18:14

Le plus simple est de faire comme te l'a dit ton concess et ça régle tout, d'autant que les clignos d'origines sont laids et trop gros, esthétiquement tu as tout à gagner en les changeants et plus de disfonctionnement des clignos... que demander de plus Wink
AIRIK
AIRIK
inscrit(e)
inscrit(e)


Revenir en haut Aller en bas

Problème de clignotant Empty Re: Problème de clignotant

Message par leciaw le Dim 24 Jan 2010, 18:15

Mets une centrale cligno électronique, ça arrangera tout.

Je ne pense pas que mettre les avants à led règlera le problème
leciaw
leciaw
cb100
cb100


http://www.apriliarsbikers.com

Revenir en haut Aller en bas

Problème de clignotant Empty Re: Problème de clignotant

Message par druss77 le Dim 24 Jan 2010, 18:16

@AIRIK a écrit:Le plus simple est de faire comme te l'a dit ton concess et ça régle tout, d'autant que les clignos d'origines sont laids et trop gros, esthétiquement tu as tout à gagner en les changeants et plus de disfonctionnement des clignos... que demander de plus Wink
Donc si je les change le problème disparait?
Bon OK je vais faire ça tout bientôt alors.
druss77
druss77
cb50
cb50


Revenir en haut Aller en bas

Problème de clignotant Empty Re: Problème de clignotant

Message par AIRIK le Dim 24 Jan 2010, 18:37

Ma CB est équipée de clignos leds Rizoma av/ar et disposent d'une centrale intégrée au faisceau donc le problème ne c'est jamais posé.
Donc pour répondre à Leciaw, je pense que si, et comme tu le dis, la solution de la centrale est la seule si l'avant doit rester d'origine
AIRIK
AIRIK
inscrit(e)
inscrit(e)


Revenir en haut Aller en bas

Problème de clignotant Empty Re: Problème de clignotant

Message par nono7266 le Dim 24 Jan 2010, 19:13

slt druss
remplacer les clignotants avants par des modèles à leds ne résoudra pas ton problème au contraire .
ta centrale est faite pour fonctionner avec des ampoules d une certaine puissance , les leds sont données a maximum 1 watt c est ce qui fausse tout
donc deux solutions s offrent a toi
1) mettre des résistances en parallèle avec tes clignotants (6 à 8 €)
2) remplacer ta centrale ,c est ce que j ai fais ( 28€ chez Voss sur ebay)
nono7266
nono7266
cb1000
cb1000


Revenir en haut Aller en bas

Problème de clignotant Empty Re: Problème de clignotant

Message par benleouf le Dim 24 Jan 2010, 19:20

+1 il faut changer la centrale et tout mettre en led car si tu changes la centrale il faut également changer les clignos de l avant
benleouf
benleouf


Revenir en haut Aller en bas

Problème de clignotant Empty Re: Problème de clignotant

Message par AIRIK le Dim 24 Jan 2010, 19:32

scratch scratch scratch
Au risque de me répéter, j'ai tous mis en leds et sans changer de centrale car avec les Rizomas les résistances son intégrées et no problème, peut-être qu'avec d'autres marques de clignos le problème reste posé, à vérifier avant l'achat...
AIRIK
AIRIK
inscrit(e)
inscrit(e)


Revenir en haut Aller en bas

Problème de clignotant Empty Re: Problème de clignotant

Message par Black Betterave le Dim 24 Jan 2010, 19:35

940193 940193 c'est pénible ces trucs ......... pfffffffffff un coup ça marche, un coup ça marche pas 940193 940193
Black Betterave
Black Betterave
Admin


Revenir en haut Aller en bas

Problème de clignotant Empty Re: Problème de clignotant

Message par AIRIK le Dim 24 Jan 2010, 19:44

Problème de clignotant 338424 Problème de clignotant 338424 Problème de clignotant 338424 Problème de clignotant 338424 Problème de clignotant 338424 Problème de clignotant 338424
AIRIK
AIRIK
inscrit(e)
inscrit(e)


Revenir en haut Aller en bas

Problème de clignotant Empty Re: Problème de clignotant

Message par Aki' #63 le Dim 24 Jan 2010, 20:07

@Druss >> les clignos ermax sont dépourvus de résistance mais un gars du fofo qui en a monté (de passage de roue + clignos) pourra nous le confirmer donc soit tu optes pour un démontage et tu soudes des résistances à l'arrière en mettant des clignos avec résistances à l'avant Wink

Soit tu mets des clignos à l'avant et tu montes une centrale de Honda VOSS



@ Airik >> J'ai 4 rizo aussi ( zero 11 ) et il est vrai qu'avec le système à deux résistances par cligno et sans centrale ça fonctionne au poil king2

Mais ici les ermax de derrière ne doivent pas en avoir , donc monter des clignos à led sans ajout de résistance à l'av +ar , bé ça devrait pô marcher No


Dernière édition par akira199 le Dim 24 Jan 2010, 21:11, édité 1 fois
Aki' #63
Aki' #63
cb1000
cb1000


Revenir en haut Aller en bas

Problème de clignotant Empty Re: Problème de clignotant

Message par leciaw le Dim 24 Jan 2010, 20:23

Bah évidemment qu'avec résistances ça marche, c'est le principe ^^

Sans, ça aide pas à ce que ça clignote moins vite, et là il faut mettre la centrale électronique et ça roule
leciaw
leciaw
cb100
cb100


http://www.apriliarsbikers.com

Revenir en haut Aller en bas

Problème de clignotant Empty Re: Problème de clignotant

Message par AIRIK le Dim 24 Jan 2010, 20:48

akira199 a écrit:
@ Airik >> J'ai 4 rizo aussi ( zero 11 ) et il est vrai qu'avec le système à deux résistances par cligno et sans centrale ça fonctionne au poil king2

Mais ici les ermax de derrière ne doivent pas en avoir , donc monter des clignos à led sans ajout de résistance à l'av +ar , bé ça devrait pô marcher No

On est bien d'accord, c'est ce que je dis depuis le premier post icon_yes
AIRIK
AIRIK
inscrit(e)
inscrit(e)


Revenir en haut Aller en bas

Problème de clignotant Empty Re: Problème de clignotant

Message par philou89 le Dim 24 Jan 2010, 21:00

salut pour ma part j'ai mis des cligno av et ar rizoma et j'ai mis des résistances fourni par rizoma a lavant et a l' arrièrre ! j'ai laisser la centrale d'origine et tous marche impeccable aucun problémes ! Donc pour moi tu vire les cligno avant car ils sont moche et tu met des résistance av et ar et ça roule ma poule pas de lézard ! a plus ! j'espère que cela auras pu t'éclairer ! Problème de clignotant 266550
philou89
philou89
cb50
cb50


Revenir en haut Aller en bas

Problème de clignotant Empty Re: Problème de clignotant

Message par Aki' #63 le Dim 24 Jan 2010, 21:09

@leciaw a écrit:Bah évidemment qu'avec résistances ça marche, c'est le principe ^^

Sans, ça aide pas à ce que ça clignote moins vite, et là il faut mettre la centrale électronique et ça roule

A qui tu causes gars ??
Aki' #63
Aki' #63
cb1000
cb1000


Revenir en haut Aller en bas

Problème de clignotant Empty Re: Problème de clignotant

Message par AIRIK le Dim 24 Jan 2010, 23:11

@philou89 a écrit:salut pour ma part j'ai mis des cligno av et ar rizoma et j'ai mis des résistances fourni par rizoma a lavant et a l' arrièrre ! j'ai laisser la centrale d'origine et tous marche impeccable aucun problémes ! Donc pour moi tu vire les cligno avant car ils sont moche et tu met des résistance av et ar et ça roule ma poule pas de lézard ! a plus ! j'espère que cela auras pu t'éclairer ! Problème de clignotant 266550

Tu vois Druss77, tous les gars qui ont monté du Rizoma te le confirme que c'est tout ok alors sans faire de pub, tu sais ce qu'il te reste à faire... brancar
AIRIK
AIRIK
inscrit(e)
inscrit(e)


Revenir en haut Aller en bas

Problème de clignotant Empty Re: Problème de clignotant

Message par jean le Dim 24 Jan 2010, 23:14

@AIRIK a écrit:scratch scratch scratch
Au risque de me répéter, j'ai tous mis en leds et sans changer de centrale car avec les Rizomas les résistances son intégrées et no problème, peut-être qu'avec d'autres marques de clignos le problème reste posé, à vérifier avant l'achat...

tu veux pas répéter Problème de clignotant 338424 Problème de clignotant 338424 Problème de clignotant 338424 Problème de clignotant 338424 Problème de clignotant 338424
jean
jean
cb1000
cb1000


http://jeroule comme unebouse.com

Revenir en haut Aller en bas

Problème de clignotant Empty Re: Problème de clignotant

Message par AIRIK le Dim 24 Jan 2010, 23:18

T'as raison Jean, parfois j'me demande si on m'écoutes.... c'est dingue ça 940193 940193 940193
AIRIK
AIRIK
inscrit(e)
inscrit(e)


Revenir en haut Aller en bas

Problème de clignotant Empty Re: Problème de clignotant

Message par jean le Dim 24 Jan 2010, 23:19

ké tu dis Problème de clignotant 338424 Problème de clignotant 338424 Problème de clignotant 338424 Problème de clignotant 338424 Problème de clignotant 338424
jean
jean
cb1000
cb1000


http://jeroule comme unebouse.com

Revenir en haut Aller en bas

Problème de clignotant Empty Re: Problème de clignotant

Message par AIRIK le Dim 24 Jan 2010, 23:21

Euh !!...................................Nan rien Problème de clignotant 206721
AIRIK
AIRIK
inscrit(e)
inscrit(e)


Revenir en haut Aller en bas

Problème de clignotant Empty Re: Problème de clignotant

Message par jean le Dim 24 Jan 2010, 23:25

oh c'est pas moi , c'est AIRIK qui pourri tout ...........pffffff arrête un peu Problème de clignotant 338424 Problème de clignotant 338424 Problème de clignotant 338424 Problème de clignotant 338424 Problème de clignotant 338424 Problème de clignotant 338424
jean
jean
cb1000
cb1000


http://jeroule comme unebouse.com

Revenir en haut Aller en bas

Problème de clignotant Empty Re: Problème de clignotant

Message par Emmanuel le Dim 24 Jan 2010, 23:26

vous avez gardé les clignos av et ar vous ?

j'ai tout viré c'est plus joli... et moins cher...


lol!
Emmanuel
Emmanuel
cb50
cb50


Revenir en haut Aller en bas

Problème de clignotant Empty Re: Problème de clignotant

Message par jean le Dim 24 Jan 2010, 23:28

c'est tout droit par chez toi , bonne idée de virer les clignos de toute façon ça tourne pas Problème de clignotant 338424 Problème de clignotant 338424 Problème de clignotant 338424
jean
jean
cb1000
cb1000


http://jeroule comme unebouse.com

Revenir en haut Aller en bas

Problème de clignotant Empty Re: Problème de clignotant

Message par AIRIK le Dim 24 Jan 2010, 23:31

@jean a écrit:oh c'est pas moi , c'est AIRIK qui pourri tout ...........pffffff arrête un peu Problème de clignotant 338424 Problème de clignotant 338424 Problème de clignotant 338424 Problème de clignotant 338424 Problème de clignotant 338424 Problème de clignotant 338424

non_non non_non non_non non_non
AIRIK
AIRIK
inscrit(e)
inscrit(e)


Revenir en haut Aller en bas

Problème de clignotant Empty Re: Problème de clignotant

Message par doofy26 le Lun 25 Jan 2010, 13:06

PdR ERMAX +clignot avant d'origine à l'achat de ma machine, mon concessionnaire a mis une centrale led pour réguler le clignotement. Désormais PdR ERMAX + led avant: cela marche toujours nickel avec la centrale led 891653
doofy26
doofy26
cb50
cb50


http://davedesign.fr

Revenir en haut Aller en bas

Problème de clignotant Empty Re: Problème de clignotant

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum