allumage grillé

Page 4 sur 4 Précédent  1, 2, 3, 4

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: allumage grillé

Message par Aki' #63 le Jeu 25 Mar 2010, 18:05

Pas de rappel prévu par honda, pour ce 'blème de stator Itrick Wink Mais si le joint de culbuteur a lâché, il sera pris en garantie avec le stator remplacé par un autre, donc no malaise si c'est le stator Wink Par contre si c'est autre chose pour toi.. bé tiens-nous au jus Wink

Courage en tout cas Wink

icon_v

Aki' #63
cb1000
cb1000


Revenir en haut Aller en bas

Par curiosité: Ceux d'entre-vous qui ont grillé le stator ont un kit Xenon?

Message par Chris le Ven 26 Mar 2010, 21:36

Ou d'autres dispositifs électriques ou électroniques susceptibles d'augmenter la conso électrique....

Chris


Revenir en haut Aller en bas

Re: allumage grillé

Message par montana1008 le Mar 09 Juil 2013, 19:58

Slt , 

Dsl je relance ce post , lorsque vous avez eu des soucis avec le stator de votre cb , est ce qu'elle démarrait difficilement aussi bien à froid que à chaud svp , y'a t'il eu des modéles de 2011 concernées par ces soucis de stator svp ? 
Moi j'ai des soucis de démarrage mais que à chaud , et quand elle démarre enfin au bout de 1/2 h d'attente ,elle broute pendant genre 1 min , est ce que vous aviez les même symptômes svp ?

Merci

montana1008
cb50
cb50


Revenir en haut Aller en bas

Re: allumage grillé

Message par montana1008 le Mer 10 Juil 2013, 19:07



Slt 
 j'ai pas compris , elle a démarrer nickel , de plus , après au moins 5 redémarrage , du moins elle a démarrée avec un peu de mal quand même  !!




J'ai étais obliger d’insister un peu plus longuement sur le bouton pour la démarrer , elle démarre , elle broute un peu quelque secondes , le ralenti est instable , je met un peu de gaz j'attend quelque secondes elle part , par contre si j’accélère pas un peu , elle cale , alors je me demande si c'est un soucis de démarreur , stator ou alternateur ?




ps : par contre c'est vrai que hier j'ai essayé un truc , j'ai coupé et rallumé 2 3 fois le contact avant de la démarré , je ne sais pas si c'est un hasard , mais elle a démarré avec du mal , mais elle a démarré  


montana1008
cb50
cb50


Revenir en haut Aller en bas

Re: allumage grillé

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 4 sur 4 Précédent  1, 2, 3, 4

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum