Cb1000r
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-24%
Le deal à ne pas rater :
SUPER MARIO 3D WORLD+BOWSER FURY – en Précommande
45.49 € 59.99 €
Voir le deal

Problème électrique avec mes clignos

Aller en bas

Problème électrique avec mes clignos Empty Problème électrique avec mes clignos

Message par ManuF le Sam 01 Aoû 2009, 13:53

Bonjour,

J'ai changé mes clignos d'origine par des clignos Chaft à LED sans centrale la semaine dernière. hier soir, plus rien !! j'ai regardé les fusibles ce matin et celui dédié aux clignos et l'horloge : HS. Je le remplace, je teste et là, direct il casse.

Quelqu'un avait déjà eu ce prob et comment il l'a résolu ?
Est ce que cela peut venir dû fait que je n'ai pas mis de centrale pour réguler le clignotement ou est ce que cela peut provenir d'un court-circuit ?

D'avance merci

ManuF


Revenir en haut Aller en bas

Problème électrique avec mes clignos Empty Re: Problème électrique avec mes clignos

Message par doohy le Sam 01 Aoû 2009, 16:13

A mon avis c'est un court circuit, tu devrais reprendre tes branchements..
Cool icon_v
doohy
doohy
cb1000
cb1000


http://tarlouze.net

Revenir en haut Aller en bas

Problème électrique avec mes clignos Empty Re: Problème électrique avec mes clignos

Message par sousseR le Sam 01 Aoû 2009, 17:00

jai eu un souci similaire, tous comme toi je n'ai pas de centrale cligno mais moi c'était juste un cligno qui a lacher du a un court circuit .....
sousseR
sousseR
cb1000
cb1000


Revenir en haut Aller en bas

Problème électrique avec mes clignos Empty Re: Problème électrique avec mes clignos

Message par RIRI le Sam 01 Aoû 2009, 17:39

+ 1 court circuit c'est sur
RIRI
RIRI
Moderateur


Revenir en haut Aller en bas

Problème électrique avec mes clignos Empty Re: Problème électrique avec mes clignos

Message par jean le Sam 01 Aoû 2009, 18:15

ça peu être aussi un circuit court Problème électrique avec mes clignos 338424 Problème électrique avec mes clignos 338424 Problème électrique avec mes clignos 338424
jean
jean
cb1000
cb1000


http://jeroule comme unebouse.com

Revenir en haut Aller en bas

Problème électrique avec mes clignos Empty Re: Problème électrique avec mes clignos

Message par c_ballo le Sam 01 Aoû 2009, 18:29

Sur que c'est ça
c_ballo
c_ballo
cb250
cb250


Revenir en haut Aller en bas

Problème électrique avec mes clignos Empty Re: Problème électrique avec mes clignos

Message par ManuF le Sam 01 Aoû 2009, 18:37

Merci à tous pour toutes vos réponses Laughing

Ca confirme ce que je pensais... alors direction "atelier de bricol" !! lol!

ManuF


Revenir en haut Aller en bas

Problème électrique avec mes clignos Empty Re: Problème électrique avec mes clignos

Message par le dragon le Dim 02 Aoû 2009, 10:32

Salut ManuF je vois que pas mal d'entre nous ta deja repondu mais moi pour ma part j'ai installee aussi des clignotants a leds chaft et aucun probleme juste un soucis de rapiditee de fonctionnement mais ca et du a que je n'est pas changer ma central cligno voila donc regarde bien ton branchement tu doit avoir un soucis a plus tard LE DRAGON qui te salut
le dragon
le dragon


Revenir en haut Aller en bas

Problème électrique avec mes clignos Empty Re: Problème électrique avec mes clignos

Message par ManuF le Dim 02 Aoû 2009, 12:26

merci Le Dragon, je vais regarder mon install et je vous tiens tous au courant.

En tout cas, encore merci pour vos réponses icon_v

ManuF


Revenir en haut Aller en bas

Problème électrique avec mes clignos Empty Re: Problème électrique avec mes clignos

Message par Black Betterave le Dim 02 Aoû 2009, 19:36

C'est certainement le circuit qui cout icon_mrgreen icon_mrgreen
regarde voir mieux si c'est pas ça mdr mdr
Black Betterave
Black Betterave
Admin


Revenir en haut Aller en bas

Problème électrique avec mes clignos Empty Re: Problème électrique avec mes clignos

Message par ManuF le Lun 03 Aoû 2009, 22:07

Bon,ben,après démontage,changement du fusible et remontage,tout re-marche !!! j'ai juste isolé les raccords électriques. Je pense à une masse avec une vis de fixation du support,mais sans certitude. Encore merci de votre aide

ManuF


Revenir en haut Aller en bas

Problème électrique avec mes clignos Empty Re: Problème électrique avec mes clignos

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum