indicateur de rapport engagé GIPRO

Page 3 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: indicateur de rapport engagé GIPRO

Message par Panpan le Lun 28 Sep 2009, 06:01

foxtoto2000 a écrit:j'ai également un Gipro cependant, je me pose une question sur ce produit
quand je rétrograde et que je suis en 4 ou 5e il m'indique a chaque fois brièvement 6 pour la vitesse réelle donc au passage de 5 à 4 ca me marque 5 puis 6(1/10e de seconde) puis 4
est ce que tout le monde a remarqué ce symptome?
j'ai essayé plusieurs fois de le reprogrammer mais j'ai toujours ce symptome

Idem pour moi. Perturbant les premières fois, après plus.

Panpan
cb500
cb500


http://le-blog-d-andre.blogspot.com/

Revenir en haut Aller en bas

Re: indicateur de rapport engagé GIPRO

Message par Copernic le Lun 28 Sep 2009, 12:54

foxtoto2000 a écrit:
j'ai essayé plusieurs fois de le reprogrammer mais j'ai toujours ce symptome

Salut foxtoto2000

Comment as tu fais pour reprogrammer ton GIpro, moi je n'arrive toujours pas à le faire !

(j'ai même contacté le revendeur en suisse mais malgré les explications qu'ils mon données ça ne fonctionne toujours pas)

Salutations.

Copernic
avatar
Copernic


http://www.motards.ch

Revenir en haut Aller en bas

Re: indicateur de rapport engagé GIPRO

Message par Invité le Lun 28 Sep 2009, 13:09

il faut mettre le contact et le coupé pendant que le gipro compte au démarrage
il faut le faire 5 fois de suite (c'est ecrit dans la doc!!!)

Invité
Invité


Revenir en haut Aller en bas

Re: indicateur de rapport engagé GIPRO

Message par Copernic le Lun 28 Sep 2009, 14:16

C'est ce que je fait ! mais impossible de faire un reset !
avatar
Copernic


http://www.motards.ch

Revenir en haut Aller en bas

Re: indicateur de rapport engagé GIPRO

Message par c_ballo le Mar 29 Sep 2009, 19:10

@Tribute2U a écrit:
@c_ballo a écrit:tu m'excuseras mais la t'a pas que le double face la ou il l'a mit, donc je veux bien sa réponse....
D'après la photo je dirais que s'est fixé avec un collier rislan là Wink

oui on dirai bien mais je suis curieux de savoir si sa tiens bien car l'emplacement me plait bien... Wink
avatar
c_ballo
cb250
cb250


Revenir en haut Aller en bas

Re: indicateur de rapport engagé GIPRO

Message par c_ballo le Mar 29 Sep 2009, 19:11

@Modesto a écrit:
@c_ballo a écrit:tu m'excuseras mais la t'a pas que le double face la ou il l'a mit, donc je veux bien sa réponse....

Autant pour moi, je ne pensais pas que tu parlais de cette photo mais de façon générale.

Pas de soucis Wink
avatar
c_ballo
cb250
cb250


Revenir en haut Aller en bas

Re: indicateur de rapport engagé GIPRO

Message par Modesto le Mer 30 Sep 2009, 18:40

Bon et bien ça y est. J'ai commandé mon Gipro aussi sur ebay en Hollande. Pas confiance en PS performance, dommage car le prix est intéressant.
avatar
Modesto
cb100
cb100


Revenir en haut Aller en bas

Re: indicateur de rapport engagé GIPRO

Message par djedje 21 le Mer 30 Sep 2009, 22:05

j ai fait une plaque en alu plier a 90 degrés fixer au t de fourche avec Rilsan puis j ai fixer mon gipro dessus voila tout bete
avatar
djedje 21


http://booster-pc.forumstech.com/

Revenir en haut Aller en bas

Re: indicateur de rapport engagé GIPRO

Message par devo le Lun 05 Oct 2009, 20:52

j'y pense a ce gadget !!
ca me plairais bien et tres bonne idée djedje !!! c'est le meilleur endroit je pense Smile visible et sous les yeux Smile

y a t il d'autre marque que GIPRO pour un indicateur de vitesse engagé ?

devo
cb50
cb50


Revenir en haut Aller en bas

Re: indicateur de rapport engagé GIPRO

Message par Panpan le Mar 06 Oct 2009, 06:24

avatar
Panpan
cb500
cb500


http://le-blog-d-andre.blogspot.com/

Revenir en haut Aller en bas

Re: indicateur de rapport engagé GIPRO

Message par Panpan le Mar 06 Oct 2009, 06:25

@devo a écrit:j'y pense a ce gadget !!
ca me plairais bien et tres bonne idée djedje !!! c'est le meilleur endroit je pense Smile visible et sous les yeux Smile

y a t il d'autre marque que GIPRO pour un indicateur de vitesse engagé ?

Oui mais elles proposent des indicateurs plus gros et donc plus difficilement intégrable sur nos "micro" tbd de moto.
Les deux avantages du GIPro est sa petite taille et la rapidité de montage : connexion sur la prise de diagnostique.
avatar
Panpan
cb500
cb500


http://le-blog-d-andre.blogspot.com/

Revenir en haut Aller en bas

Re: indicateur de rapport engagé GIPRO

Message par devo le Mar 06 Oct 2009, 07:00

ok Smile merci panpan, et au niveau du prix, les autres sont plus cher ou moin cher en moyenne ?

devo
cb50
cb50


Revenir en haut Aller en bas

Re: indicateur de rapport engagé GIPRO

Message par Modesto le Jeu 08 Oct 2009, 16:46

J'ai lu que le cable passait sous le réservoir. Est-ce qu'il faut le démonter ?
avatar
Modesto
cb100
cb100


Revenir en haut Aller en bas

Re: indicateur de rapport engagé GIPRO

Message par Invité le Jeu 08 Oct 2009, 19:16

Faut soulever le réservoir en retirant les deux vis de fixation, au niveau de la colonne de direction.

Invité
Invité


Revenir en haut Aller en bas

Re: indicateur de rapport engagé GIPRO

Message par Modesto le Ven 09 Oct 2009, 18:48

Enfin, ça y est, c'est monté. C'est assez rapide, pourtant je ne suis pas très manuel. Par contre, pour récupérer la fiche diagnostique, j'ai galéré. Elle était scotchée à d'autres cables et je n'arrivais quasiment pas à l'attraper, enfin j'ai un peu galéré pour brancher mon indicateur de rapport.
avatar
Modesto
cb100
cb100


Revenir en haut Aller en bas

Re: indicateur de rapport engagé GIPRO

Message par Modesto le Ven 09 Oct 2009, 18:52

foxtoto2000 a écrit:j'ai également un Gipro cependant, je me pose une question sur ce produit
quand je rétrograde et que je suis en 4 ou 5e il m'indique a chaque fois brièvement 6 pour la vitesse réelle donc au passage de 5 à 4 ca me marque 5 puis 6(1/10e de seconde) puis 4
est ce que tout le monde a remarqué ce symptome?
j'ai essayé plusieurs fois de le reprogrammer mais j'ai toujours ce symptome

Première programmation, j'ai le même problème. Si j'ai bien compris, cela ne sert à rien de reprogrammer, le problème persiste...
avatar
Modesto
cb100
cb100


Revenir en haut Aller en bas

Re: indicateur de rapport engagé GIPRO

Message par Invité le Sam 10 Oct 2009, 07:49

@Modesto a écrit:
foxtoto2000 a écrit:j'ai également un Gipro cependant, je me pose une question sur ce produit
quand je rétrograde et que je suis en 4 ou 5e il m'indique a chaque fois brièvement 6 pour la vitesse réelle donc au passage de 5 à 4 ca me marque 5 puis 6(1/10e de seconde) puis 4
est ce que tout le monde a remarqué ce symptome?
j'ai essayé plusieurs fois de le reprogrammer mais j'ai toujours ce symptome

Première programmation, j'ai le même problème. Si j'ai bien compris, cela ne sert à rien de reprogrammer, le problème persiste...
En même temps, c'est pas vraiment un problème.

Invité
Invité


Revenir en haut Aller en bas

Re: indicateur de rapport engagé GIPRO

Message par STEEVE le Mer 29 Sep 2010, 16:43

aujourd'hui j'ai installé le gipro
c'est nickel ,sa marche super
avatar
STEEVE
cb500
cb500


Revenir en haut Aller en bas

Re: indicateur de rapport engagé GIPRO

Message par pascal965 le Lun 11 Oct 2010, 04:58

@STEEVE a écrit:aujourd'hui j'ai installé le gipro
c'est nickel ,sa marche super

tu l'as trouvé ou et installé à quel endroit ??
avatar
pascal965
cb50
cb50


Revenir en haut Aller en bas

Re: indicateur de rapport engagé GIPRO

Message par guigs67 le Ven 29 Juil 2011, 15:30

je me permet de relancer le sujet!!

je vient d'installer mon gipro, et mon probleme c'est qu'il m'indique une vitesse de moins!
quand je met la 1 => le gipro indique 1
2 => 1
3 => 2 ainsi de suite

comment vous faite pour l'initialiser, parce que la notice est en anglais et moi l'anglais silent
donc si quelqu'un peut m'aider Merci

avatar
guigs67


Revenir en haut Aller en bas

Re: indicateur de rapport engagé GIPRO

Message par DJ-SMD le Ven 29 Juil 2011, 16:23

Tien regarde sur le tuto, tu auras peut-être plus de réponses

http://www.cb1000r.org/t4782p220-montage-d-un-gipro-gpds-h01
avatar
DJ-SMD
cb1000
cb1000


http://www.cb1000r.org/t15616-sbk-848evo-de-flo

Revenir en haut Aller en bas

Re: indicateur de rapport engagé GIPRO

Message par guigs67 le Ven 29 Juil 2011, 16:52

j'avais aussi regarder sur ce sujet!! mais j'ai pas fais le truc du contact, quand j'ai mis le contact j'avais déjà une lettre "L" scratch
En le débranchant on peut refaire l'initialisation ??
avatar
guigs67


Revenir en haut Aller en bas

Re: indicateur de rapport engagé GIPRO

Message par guigs67 le Sam 30 Juil 2011, 12:58

c'est bon sa marche, j'avais pas compris que couper le contact a 4 sert a pouvoir de nouveau réinitialiser le Gipro!!

Merci DJ.
avatar
guigs67


Revenir en haut Aller en bas

Re: indicateur de rapport engagé GIPRO

Message par Podzy le Dim 22 Jan 2012, 09:29

Bon ben ... +1 avec le Gipro, et je confirme, c'est pas un gadget!! Maintenant je cherche plus cette foutue 7ème cheers
Confection d'une petite patte en inox 15 mm (adios la rouille) 30 mn de montage et 1 mn d'initialisation sur béquille d'atelier... l'est contend roscoe king2
Au passage, merci le tuto initié par PanPan clapping

la ch'tite photo pour finir 796394

avatar
Podzy


Revenir en haut Aller en bas

Re: indicateur de rapport engagé GIPRO

Message par DJ-SMD le Dim 22 Jan 2012, 11:03

king2 king2 king2
avatar
DJ-SMD
cb1000
cb1000


http://www.cb1000r.org/t15616-sbk-848evo-de-flo

Revenir en haut Aller en bas

Re: indicateur de rapport engagé GIPRO

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum