Cb1000r
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le deal à ne pas rater :
-50% sur plusieurs chaussures de la gamme Nike Air Max
Voir le deal

probleme feu 2a4..une partie des leds ne s'allume plus

Aller en bas

probleme feu 2a4..une partie des leds ne s'allume plus Empty probleme feu 2a4..une partie des leds ne s'allume plus

Message par SOCCOM le Ven 27 Mar 2009, 14:04

salut les amis,comme ecrit dans le titre ...j'ai place le feu arriere 2a4...par un concessionnaire plus placement de feu avnt rizoma..j'ai paye 237euros pour tout ca(ca fais mal)...mais n'etant pas tres adroit de main et tres soucieux je preferais...il y as un mois le 19fevrier...aujourd'hui..une partie des leds ne s'allume plus...en jouant un peu avec les cables tout devient normal...et puis de nouveau une partie perdu...je ramene la moto chez le concess....il me dit qu'il a travaille pdt 1h30 dessus etqu'il n'as rien trouver d'anormal ..il as verifer toute les soudures...mais rien.....je vous demande si vous pensez que cela peux provenir du feu en leui meme???....ou autre chose???..ca m'enbete a mort...je ne sait plus quoi faire..apres autant d'investissement???..80euros le feu 237 euros de montage...si qq'un peut m'aider??..le rernvoyer en france ?...mais il ont decouper dans les fils pour le placer???help me please...
SOCCOM
SOCCOM


Revenir en haut Aller en bas

probleme feu 2a4..une partie des leds ne s'allume plus Empty Re: probleme feu 2a4..une partie des leds ne s'allume plus

Message par PIERROT le Ven 27 Mar 2009, 15:21

@SOCCOM a écrit:salut les amis,comme ecrit dans le titre ...j'ai place le feu arriere 2a4...par un concessionnaire plus placement de feu avnt rizoma..j'ai paye 237euros pour tout ca(ca fais mal)...mais n'etant pas tres adroit de main et tres soucieux je preferais...il y as un mois le 19fevrier...aujourd'hui..une partie des leds ne s'allume plus...en jouant un peu avec les cables tout devient normal...et puis de nouveau une partie perdu...je ramene la moto chez le concess....il me dit qu'il a travaille pdt 1h30 dessus etqu'il n'as rien trouver d'anormal ..il as verifer toute les soudures...mais rien.....je vous demande si vous pensez que cela peux provenir du feu en leui meme???....ou autre chose???..ca m'enbete a mort...je ne sait plus quoi faire..apres autant d'investissement???..80euros le feu 237 euros de montage...si qq'un peut m'aider??..le rernvoyer en france ?...mais il ont decouper dans les fils pour le placer???help me please...

J'ai pas tout compris .... il fonctionne maintenant ou pas ?
Si j'ai compris 237€ le bout ça me ferai mal au c.l moua surtout vue le temps qu'il faut pour le monter !!!
PIERROT
PIERROT
cb500
cb500


http://team46.1fr1.net/forum.htm

Revenir en haut Aller en bas

probleme feu 2a4..une partie des leds ne s'allume plus Empty probleme feu 2a4..une partie des leds ne s'allume plus

Message par SOCCOM le Ven 27 Mar 2009, 15:25

non.il ne fonctionne pas ...quelque leds de la partie droite du feu ne fonctionne toujours pas...en jouant avec les fils il fonctionne normalement de temps en temsp...mais pour l'instant la moto est chez le concess..il essaie de trouver une solution....exact 237 euros de frais de placement +cligno avnt placement...soit la resistance est morte...soite probleme de feu en lui meme...soite les cablages qu'il m'ont place eux meme(honda concess)...as tu eu le meme probleme???
SOCCOM
SOCCOM


Revenir en haut Aller en bas

probleme feu 2a4..une partie des leds ne s'allume plus Empty Re: probleme feu 2a4..une partie des leds ne s'allume plus

Message par RIRI le Ven 27 Mar 2009, 16:54

Si tu l'as acheté chez ton concess c'est a lui de le changer faut qu'il fasse jouer la garanti c'est un feu a led neuf donc s'il marche pas a eux de te le remplacer j'avais eu le coups sur mon FZ6 et ca a été changé sans problème j'ai pas débourser un sou . Ne te laisse pas faire
RIRI
RIRI
Moderateur


Revenir en haut Aller en bas

probleme feu 2a4..une partie des leds ne s'allume plus Empty Re: probleme feu 2a4..une partie des leds ne s'allume plus

Message par jedyna le Ven 27 Mar 2009, 17:22

fait toi le changer
jedyna
jedyna
cb50
cb50


Revenir en haut Aller en bas

probleme feu 2a4..une partie des leds ne s'allume plus Empty probleme feu 2a4..une partie des leds ne s'allume plus

Message par SOCCOM le Ven 27 Mar 2009, 19:54

au fait, le feu a ete acheter chez 2@4 en france (je suis en belgique) lors du montage chez le concessionnaire ils ont couper les fils et fait un pontage...1mois apres le feu est defectueux...une partie droite des leds ne fonctionne plus...je suis retourne chez mon concess...et me dit qu'il as teste les cablages (soudure et cos) pdt 1h30 et qu'il n'as rien trouve d'anormal...par contre il me dit que en jouant un peu sur les fils le feu se remet normalement...mais qu'il ne sait pas d'ou viens le probleme...il dit que le feu est defectueux...le probleme c'est que en le placant ils ont decouper dans les fils....donc, je ne sait pas si je pourrais le retourne en garantie...je lui ai demande de verifier le feu lui meme en le branchant directement ..afin de savoir si le feu est reellement foutu...et de verfier les resistance et le cablage...ils dit que tout est fait..mais impossible de trouver le probleme....cerise sur le gateau...lorsque j'ai recupere la moto....impossible a demarrer...batterie plate...j'ai demarrer en 2eme...et le pire c'est que maintenant le feu gauche clignote plus vite....j'ai la haine....237 euros pour rien....
SOCCOM
SOCCOM


Revenir en haut Aller en bas

probleme feu 2a4..une partie des leds ne s'allume plus Empty Re: probleme feu 2a4..une partie des leds ne s'allume plus

Message par RIRI le Ven 27 Mar 2009, 20:03

Je ne vais pas critiquer ton concess mais a mon avis c'est un gros pig car couper les fils pour faire un branchement a la noix je trouve cela inadmissible de leur part surtout qu'aujourd'hui il y existe des kits de connexion qui t'empèche de saccager le faisceau . Moi je démordrais pas ,il a pris l'initiative de te faire le branchement a lui d'assumer ou de te changer le feu arrière surtout s'il a fonctionné avant ( ou te faire un avoir ) . D'autant plus que maintenant tu dis que ca clignote plus vite a gauche . De plus te laisser repartir avec une batterie a plat INADMISSIBLE fais un courrier recommandé a Honda Belgique en leur expliquant toutes tes mésavantures
RIRI
RIRI
Moderateur


Revenir en haut Aller en bas

probleme feu 2a4..une partie des leds ne s'allume plus Empty Re: probleme feu 2a4..une partie des leds ne s'allume plus

Message par jedyna le Ven 27 Mar 2009, 20:22

oui c un branlot car moi j ai monter le mien et il n ya aucun fil a couter sauf pour l eclairage de plaque (si tu change ton suport)
jedyna
jedyna
cb50
cb50


Revenir en haut Aller en bas

probleme feu 2a4..une partie des leds ne s'allume plus Empty Re: probleme feu 2a4..une partie des leds ne s'allume plus

Message par olds01 le Ven 27 Mar 2009, 20:50

@riri a écrit:Je ne vais pas critiquer ton concess mais a mon avis c'est un gros pig car couper les fils pour faire un branchement a la noix je trouve cela inadmissible de leur part surtout qu'aujourd'hui il y existe des kits de connexion qui t'empèche de saccager le faisceau . Moi je démordrais pas ,il a pris l'initiative de te faire le branchement a lui d'assumer ou de te changer le feu arrière surtout s'il a fonctionné avant ( ou te faire un avoir ) . D'autant plus que maintenant tu dis que ca clignote plus vite a gauche . De plus te laisser repartir avec une batterie a plat INADMISSIBLE fais un courrier recommandé a Honda Belgique en leur expliquant toutes tes mésavantures

je partage l'avis de riri,ton cons est pas a la hauteur,surtout ne te laisse pas faire,si il ta fait une facture en bonne et du forme,il te doit la garantie de son travail et a 237 euros le travail doit etre irréprochable !!!
olds01
olds01
cb100
cb100


Revenir en haut Aller en bas

probleme feu 2a4..une partie des leds ne s'allume plus Empty probleme feu 2a4..une partie des leds ne s'allume plus

Message par SOCCOM le Ven 27 Mar 2009, 21:23

merci les amis pour vos reponses...croyez moi je ne suis pas du genre a demordre ...je vais le coller au slip....jusqu'a ce que le probleme soit reglé...je vous tiens au courant..demain je retourne chez lui...armé....loll...
SOCCOM
SOCCOM


Revenir en haut Aller en bas

probleme feu 2a4..une partie des leds ne s'allume plus Empty Re: probleme feu 2a4..une partie des leds ne s'allume plus

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum