Perte puissance moteur chaud et avec échappement décata

Aller en bas

Perte puissance moteur chaud et avec échappement décata Empty Perte puissance moteur chaud et avec échappement décata

Message par Carbo le Jeu 07 Nov 2019, 19:28

Mesdames et messeigneurs,

Bonjour !

J'ai un soucis, qui s’accentue dans le temps, et là ça devient franchement gênant.

J'ai une CB1000R de 2014, 34 000 kms, avec pot Devil et sans décata (je crois?)

Lorsque la moto est chaude, et au final même avant mais beaucoup moins, j'ai une perte de puissance au démarrage, comme si je démarrai toujours en seconde.

Je suis obligé de jouer avec l'embrayage, sinon je cale limite..

J'avais plusieurs idées : disques d'embrayages morts, mais à 34 000 ça me parait tôt.
Bougies mortes ? J'en ai changé 2/4 (les autres trop compliquées) c'était bon au tout début mais ça recommence...


Merci...!
J'ai plus d'idées  pale  pale

Carbo


Revenir en haut Aller en bas

Perte puissance moteur chaud et avec échappement décata Empty Re: Perte puissance moteur chaud et avec échappement décata

Message par ouichiba le Ven 08 Nov 2019, 06:12

si ton embrayage était mort, ton moteur monterait dans les tours sans que ta vitesse augmente (un peu comme si tu débrayais en pleine accélération ) tu dis que tu es obligé de jouer avec l’embrayage? ça veut dire que si tu tournes la poignée de gaz, tu n’as rien??? tu ne te retrouves pas en sous regime parce que tu passe la vitesse pas assez haut dans les tours?
sinon pour les bougies, ça ne sert a rien de n’ en changer que 2 hein... c’est comme si tu marchais avec une chaussure neuve et une chaussure trouée... commence déja par changer ou faire changer les 2 autres!
à tout hasard, de quand date ta dernière vidange? tu ne l´aurais pas faites toi meme avec de l’huile auto des fois? c’est le genre de chose qui fait patiner un embrayage direct. ne m’en veut pas de poser la question hein :-)
tu dis par ailleurs « sans decata je crois » —> c’est oui ou c’est non du coup? je ne vois pas de grosse gamelle sous la moto dans la photo de ta presentation —> tu es donc décatalysé (le catalyseur a été supprimé) si c’est le cas, tu dois aussi avoir un boiter Power commander ou memjet pour regler l’injection. si ce n’est pas le cas ça peut en etre la cause.



ouichiba
cb50
cb50


Revenir en haut Aller en bas

Perte puissance moteur chaud et avec échappement décata Empty Re: Perte puissance moteur chaud et avec échappement décata

Message par Borgil le Ven 08 Nov 2019, 11:21

J'dirai pas mieux. Perso, des trous à l'accel, c'est très souvent lié à la config moto. Les mecs veulent faire les kékés, ils virent tout ce qui atténue le bruit, et ils sont content.
Ok, cool, mais du coup la moto ne fonctionne plus pareil. Si tu décatalyses, il faut obligatoirement reprogrammer le CDI pour avoir un fonctionnement correct. Si le mec qui te l'a vendu a viré la gamelle sans rien changer, enjoy !

Sinon bah comme dit Ouichiba, toute une liste de vérif à faire en plus de celle ci
Borgil
Borgil
cb100
cb100


Revenir en haut Aller en bas

Perte puissance moteur chaud et avec échappement décata Empty Re: Perte puissance moteur chaud et avec échappement décata

Message par Carbo le Ven 08 Nov 2019, 22:56

Yo Smile

Alors : huile neuve pour moto pas de soucis.

J'ai changé moi même le pot, donc non pas de power com ou memjet ou reprog. Et ça n'a jamais posé de soucis avant (si ce n'est un trou en bas régime, mais pas le trou au démarrage !).

C'est sur j'y ai pensé à un mauvais réglage, mais encore si j'avais eu ça directement quand j'ai changé le pot, mais là, pourquoi au fur et à mesure du temps ça part en live ? et ce phénomène est accentué quand la moto est chaude (là en écrivant je me dis que c'est simplement le ralenti qui est plus haut dans les tours quand moto froide).


Et enfin, le kéké sans chicane avec devil, il a testé avec pot d'origine et avec avec chicane, et ben plus jamais pour faire un trajet de ville/autoroute tous les jours. Même avec un bruit plus qu'honorable, une voiture m'a coupé la route : fracture malléole, scaphoïde et rupture du ligament. Donc le kéké est ultra content de son gros bruit ! bounce bounce bounce bounce bounce

Merci à vous 2 ! Je vais voir quand même le prix des memjet/power com

Carbo


Revenir en haut Aller en bas

Perte puissance moteur chaud et avec échappement décata Empty Re: Perte puissance moteur chaud et avec échappement décata

Message par mucht le Sam 09 Nov 2019, 10:38

peut être une piste : à froid le starter automatique se met en marche et envoie donc plus d'essence qu'a chaud. les trous bas dans les tours sont dû à un mélange pauvre.
donc peut être qu'un boitier pourra résoudre le problème par contre je n'explique pas le fait que ça s'empire avec le temps.

peut être une autre piste :  la moto n'a pas trous mais broute très bas dans les tours -> vérifie que ton filtre à air soit propre et qu'il ne soit pas obstrué.
cela pourrai expliqué que ce soit de pire en pire

et une dernière :  peut être à la sonde de température d'air à l'admission qui rend l'âme

ps: comme cela a été dit, change les 2 bougies du milieu aussi ^^
mucht
mucht


Revenir en haut Aller en bas

Perte puissance moteur chaud et avec échappement décata Empty Re: Perte puissance moteur chaud et avec échappement décata

Message par Borgil le Mar 12 Nov 2019, 10:16

@Carbo a écrit:Yo Smile

Alors : huile neuve pour moto pas de soucis.

J'ai changé moi même le pot, donc non pas de power com ou memjet ou reprog. Et ça n'a jamais posé de soucis avant (si ce n'est un trou en bas régime, mais pas le trou au démarrage !).

C'est sur j'y ai pensé à un mauvais réglage, mais encore si j'avais eu ça directement quand j'ai changé le pot, mais là, pourquoi au fur et à mesure du temps ça part en live ? et ce phénomène est accentué quand la moto est chaude (là en écrivant je me dis que c'est simplement le ralenti qui est plus haut dans les tours quand moto froide).


Et enfin, le kéké sans chicane avec devil, il a testé avec pot d'origine et avec avec chicane, et ben plus jamais pour faire un trajet de ville/autoroute tous les jours. Même avec un bruit plus qu'honorable, une voiture m'a coupé la route : fracture malléole, scaphoïde et rupture du ligament. Donc le kéké est ultra content de son gros bruit ! bounce bounce bounce bounce bounce

Merci à vous 2 ! Je vais voir quand même le prix des memjet/power com

Je sais très bien ce que c'est aussi, je roule au quotidien en ténéré full origine (donc absolument aucun bruit) pour aller au taff, et absolument personne ne me remarque sur la rocade.
Par contre, quand je prend le CB pour le même trajet, les voitures se jettent dans le bas côté.
Mais je roule AVEC catalyseur, mais SANS chicane. Ca reste tout à fait tolérable à bas régime en ville, je ne fais chier personne dans ces moments là, et quand je veux me faire entendre le reste du temps, bah ça fonctionne très bien Smile

Pour autant, la remarque concernait le fait que tu ne sais pas si la moto est catalysée ou non. Le changement de pot est minime, ça n'a quasi aucune incidence sur une moto. C'est bel et bien le changement de catalyseur qui doit être fait avec prudence !
Borgil
Borgil
cb100
cb100


Revenir en haut Aller en bas

Perte puissance moteur chaud et avec échappement décata Empty Re: Perte puissance moteur chaud et avec échappement décata

Message par Carbo le Mar 12 Nov 2019, 22:03

Bah j'avoue ne pas trop comprendre pourquoi quand j'avais mon ER6n, le fait d'avoir pas de cata ni de chicane, y'avait rien à reprog tout roulait dans le meilleur des mondes !

Enfin, j'ai commandé un memjet sur kgl racing, on verra bien.

Ça explique toujours pas pourquoi avant ça allait super bien SadSad

Je redonne des news quand installé (d'ailleurs, je trouve pas de tuto pour branchement, même si ça a pas l'air compliqué).

J'avais oublié aussi : j'ai supprimé la réinjection d'air

A toute Smile Smile

Carbo


Revenir en haut Aller en bas

Perte puissance moteur chaud et avec échappement décata Empty Re: Perte puissance moteur chaud et avec échappement décata

Message par Carbo le Mar 12 Nov 2019, 22:04

Bah j'avoue ne pas trop comprendre pourquoi quand j'avais mon ER6n, le fait d'avoir pas de cata ni de chicane, y'avait rien à reprog tout roulait dans le meilleur des mondes !

Enfin, j'ai commandé un memjet sur kgl racing, on verra bien.

Ça explique toujours pas pourquoi avant ça allait super bien SadSad

Je redonne des news quand installé (d'ailleurs, je trouve pas de tuto pour branchement, même si ça a pas l'air compliqué).

J'avais oublié aussi : j'ai supprimé la réinjection d'air

A toute et merci !!Smile Smile

Carbo


Revenir en haut Aller en bas

Perte puissance moteur chaud et avec échappement décata Empty Re: Perte puissance moteur chaud et avec échappement décata

Message par Borgil le Mer 13 Nov 2019, 10:02

J'ai déjà vu pas mal de topic à ce sujet sur le forum. Utilise la barre de recherche, tu devrais trouver ton bonheur (avec "PC5", "power commander", "memjet", etc)
Borgil
Borgil
cb100
cb100


Revenir en haut Aller en bas

Perte puissance moteur chaud et avec échappement décata Empty Re: Perte puissance moteur chaud et avec échappement décata

Message par ouichiba le Mer 13 Nov 2019, 10:44

après, ce n’est qu’un avis perso, mais un changement flagrant de comportement moteur me pousserait clairement à prendre un rdv chez un garagiste malgré tout... imagine que ce soit les prémices d’un problème qui va finir par vraiment te couter très cher au final...

ouichiba
cb50
cb50


Revenir en haut Aller en bas

Perte puissance moteur chaud et avec échappement décata Empty Re: Perte puissance moteur chaud et avec échappement décata

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum