Ralenti (très) instable après pose nouvel échappement, plein de 95E10 et passage au garage

Voir le sujet précédent Voir le sujet suivant Aller en bas

Ralenti (très) instable après pose nouvel échappement, plein de 95E10 et passage au garage

Message par Deus_Horus le Mer 05 Juil 2017, 19:01

Salut à tous !!

Je viens à vous car ayant acheté mon CB1000R il y a 2 mois, j'en étais ravi, seulement voilà depuis quelques semaines j'ai un problème de ralenti qui est instable voire très instable à chaud surtout (variations de 1 à 2 barres, soit 200 a 400 rpm).  Par ailleurs, à bas régime le moteur est plus rugueux, beaucoup moins lisse et j'ai même quelques accoups.

Cela fait suite à trois événements:
- remplacement du silencieux d'origine par un MIIV GP carbone, j'ai gardé le cata (peint en noir) mais pas de chicane.
- plein de SP95E10 mais depuis j'ai vidé 1 plein complet de 98 et je viens de refaire un plein de 98 avec du nettoyant injecteurs (fait 10km, idem pour l'instant).
- visite au garage sous garantie pour démarrage difficile (maladie des C1000Rs visiblement) dont branchement valise diag.

Ces 3 événements ont vraiment eut lieu en très peu de temps, je ne sais lequel incriminer. Le problème étant que la garantie prend fin le 29 juillet ! Je soupçonne l'échappement ou une mauvaise manip du garage d'en être la cause, mais que faire pour en être sûr?

J'ai également remarqué que le niveau d'huile était bien au dessus du maxi mais bon je l'ai achetée comme ça ...

Merci d'avance pour vos lumières! V,
Aleks.
avatar
Deus_Horus


Revenir en haut Aller en bas

Re: Ralenti (très) instable après pose nouvel échappement, plein de 95E10 et passage au garage

Message par Soub le Mer 05 Juil 2017, 21:19

je pencherais plus pour l'échappement

_________________
Contacter l'équipe du forum

rouler bridé c est comme péter avec un doigt dans le cul ...
avatar
Soub
Moderateur


Revenir en haut Aller en bas

Re: Ralenti (très) instable après pose nouvel échappement, plein de 95E10 et passage au garage

Message par Deus_Horus le Mer 05 Juil 2017, 21:32

que me conseillerais-tu du coup, pour résoudre le problème (à part remettre la gamelle d'origine XD )
avatar
Deus_Horus


Revenir en haut Aller en bas

Re: Ralenti (très) instable après pose nouvel échappement, plein de 95E10 et passage au garage

Message par Soub le Mer 05 Juil 2017, 23:14

si tu as retirer la chicane remet la pour voir si tu as du mieux ou pas Wink

_________________
Contacter l'équipe du forum

rouler bridé c est comme péter avec un doigt dans le cul ...
avatar
Soub
Moderateur


Revenir en haut Aller en bas

Re: Ralenti (très) instable après pose nouvel échappement, plein de 95E10 et passage au garage

Message par Deus_Horus le Mer 05 Juil 2017, 23:28

Je vais essayer ça au plus vite, je n'ai jamais essayé de rouler avec.
avatar
Deus_Horus


Revenir en haut Aller en bas

Re: Ralenti (très) instable après pose nouvel échappement, plein de 95E10 et passage au garage

Message par Borgil le Jeu 06 Juil 2017, 07:39

De la même manière, remet l'échappement d'origine voir si ça change quelque chose.
Sincèrement, ça se fait en 10 min max. J'ai à le faire quand je vais sur circuit, il m'est arrivé de faire le changement 3 fois dans la même journée (norme de bruit tout ça..........)

Et avec ces deux manips (chicane puis silencieux échappement), tu pourra déjà valider ou non le problème de silencieux.

Pour l'essence par contre, aucune idée. J'ai un pote qui met de l'E10 dans son B-King depuis toujours et n'a jamais eu de souci.
A l'inverse, tous mes autres potes n'en mettent jamais, donc...difficile de juger.

Par contre, faire foirer ton ralenti au branchement de la valise Honda....faut le faire. A moins qu'ils soient vraiment mauvais à ta concession, j'en doute.
avatar
Borgil
cb50
cb50


Revenir en haut Aller en bas

Re: Ralenti (très) instable après pose nouvel échappement, plein de 95E10 et passage au garage

Message par Deus_Horus le Mer 12 Juil 2017, 11:45

Bon j'ai testé avec la chicane, ça a l'air un poil mieux mais je me demande si c'est pas surtout parce-qu'on entend moins les variations de régime (m'enfion, au compte tour ça varie pas de plus d'une barre à ce que j'ai pu voir). Je Vais tester de mettre l'échappement d'origine ASAP.
avatar
Deus_Horus


Revenir en haut Aller en bas

Re: Ralenti (très) instable après pose nouvel échappement, plein de 95E10 et passage au garage

Message par Deus_Horus le Ven 28 Juil 2017, 19:27

Salut Smile

Bon, hé bien après 2 pleins de 98 (dont un avec nettoyant injecteurs), et remise en place de l'échappement d'origine: toujours ce ralenti instable et des accoups à bas régime (on croirait presque un bi!)

Qu'en pensez-vous svp ?
avatar
Deus_Horus


Revenir en haut Aller en bas

Re: Ralenti (très) instable après pose nouvel échappement, plein de 95E10 et passage au garage

Message par Borgil le Lun 31 Juil 2017, 09:01

Là je sèche...si malgré le silencieux d'origine ça bouge pas...

Ca te coûtera rien d'aller voir ton concessionnaire et demander à ce qu'un mécano sorte sur le parking 2 min écouter le ralenti.
Peut-être qu'il aura une idée directement
avatar
Borgil
cb50
cb50


Revenir en haut Aller en bas

Re: Ralenti (très) instable après pose nouvel échappement, plein de 95E10 et passage au garage

Message par Soub le Lun 31 Juil 2017, 19:23

scratch  pareil je bug 

peut être le cata qui est encrassé  scratch

_________________
Contacter l'équipe du forum

rouler bridé c est comme péter avec un doigt dans le cul ...
avatar
Soub
Moderateur


Revenir en haut Aller en bas

Re: Ralenti (très) instable après pose nouvel échappement, plein de 95E10 et passage au garage

Message par Deus_Horus le Mer 02 Aoû 2017, 19:01

Hey! Y'a des news.

J'ai donc remis mon beau silencieux et ai pris rendez-vous au garage (pas de créneau avant septembre mais ils prendront quand même en garantie de ce qu'ils m'ont dit...).

Seulement, hier en partant du boulot, après quelques minutes de roulage, je cale en partant d'un feu (bizarre, mais bon, je ne connais pas encore très bien la moto, soit!), seulement, impossible de redémarrer: aucun mouvemen,t du démarreur, pas d’initialisation de l'injection, aucun voyant anormal...

Je pousse sur le bas côté, fais venir un ami et on cherche. Après une heure et des bananes, démontage du guidon et du réservoir, vérif des fusibles et relais, capteurs divers, antiparasites.... on se rend compte que ça venait d'un faux contact sur le faisceau qui sort du commodo coupe-circuit démarreur, tout revient après tripatouillage du faisceau!!!! La blague....

Donc me voilà reparti, mais voilà: plus de problème de ralenti une fois arrivé à la maison!!!! Neutral .... Alors certes, je ne crie pas victoire car au final pas de recul pour être sûr que le problème est bien parti, mais ça vous parait cohérent ?? Moi franchement pas....


avatar
Deus_Horus


Revenir en haut Aller en bas

Re: Ralenti (très) instable après pose nouvel échappement, plein de 95E10 et passage au garage

Message par Soub le Mer 02 Aoû 2017, 20:21

tant mieux si tout rentre dans l'ordre mais bizard quand méme  lol!

_________________
Contacter l'équipe du forum

rouler bridé c est comme péter avec un doigt dans le cul ...
avatar
Soub
Moderateur


Revenir en haut Aller en bas

Re: Ralenti (très) instable après pose nouvel échappement, plein de 95E10 et passage au garage

Message par Deus_Horus le Ven 04 Aoû 2017, 01:40

Fausse alerte (c'était un peu trop biblique pour être vrai cette histoire -_- ). Le problème est toujours présent...
avatar
Deus_Horus


Revenir en haut Aller en bas

Re: Ralenti (très) instable après pose nouvel échappement, plein de 95E10 et passage au garage

Message par Soub le Ven 04 Aoû 2017, 05:41

940193 940193 940193

regarde tes bougie tout bêtement et sinon fait ta vidange pour que ton niveau d'huile soit bon car si tu en as beaucoup trop c'est pas bon non plus

_________________
Contacter l'équipe du forum

rouler bridé c est comme péter avec un doigt dans le cul ...
avatar
Soub
Moderateur


Revenir en haut Aller en bas

Re: Ralenti (très) instable après pose nouvel échappement, plein de 95E10 et passage au garage

Message par DaDy le Dim 06 Aoû 2017, 16:30

Salut Deus.
Combien de bornes à ton CB ?

Au vu des symptômes que tu annonces, j'aurai pencher, comme Soub, pour l'échappement. Mais quand tu précises que tu as gardé la catalyse, l'échappement ne devrait pas t'emmerder.
En fait, dès lors que tu changes ton échappement et que tu fais sauter la catalyse notamment, tu n'as plus de sonde lambda connectée. Et c'est justement ce problème là qui engendre les sauts du ralenti, étant donné que les informations que remonte habituellement la lambda sont erronées.
Mais visiblement, ce n'est pas ton cas et donc pas l'origine de ton problème.

Mais j'insiste, cela ressemble énormément à cette configuration (nouveau pot + décatalyse). Ne serait-ce pas un souci de sonde lambda justement ?! Elle a peut-être pris un coup quand tu as rambaillé sur l'échappement. Ou peut-être qu'elle s'est déconnectée ou a pris la flotte et les bornes sont corrodées...
Démontes-la, nettoies-la, et reconnecte-la bien propre. Ainsi le cas "Sonde Lambda" sera étudié.
avatar
DaDy
cb1000
cb1000


Revenir en haut Aller en bas

Re: Ralenti (très) instable après pose nouvel échappement, plein de 95E10 et passage au garage

Message par DaDy le Dim 06 Aoû 2017, 16:45

Borgil a écrit:Pour l'essence par contre, aucune idée. J'ai un pote qui met de l'E10 dans son B-King depuis toujours et n'a jamais eu de souci.
A l'inverse, tous mes autres potes n'en mettent jamais, donc...difficile de juger.
Le E10 est a éviter absolument.

Il est intéressant de savoir que tous les moteurs essence japonais sont conçus pour tourner sans plomb depuis la nuit des temps.
Quel rapport avec l'E10 allez-vous me dire ?
Aucun. Euh... En fait si, il y a une petite corrélation. Mais c'était plus pour info.

Concernant l'essence E10.
Le E10 est connu de tous pour ses propriétés d'assécher les joints moteur touchant de près ou de loin ce liquide infernal. En effet, les joints des pompes à essence, les durites, les injecteurs, etc. s'assèchent au fil du temps.
Du coup, ton moteur aime ou pas le carburant.
S'il ne l'aime pas, il est donc à éviter absolument pour des raisons évidentes.
Par contre, s'il l'aime, il est aussi à éviter absolument afin d'éviter des complications par la suite, dont notamment des joints morts, poreux et autres problèmes que peuvent engendrer ce genre d'état.

A savoir.
Dans une station service, vous trouverez la plupart du temps 4 pistolets à carburant par pompe :
- Gazoil.
- SP98.
- SP95.
- Sp95E10.


Mais dans certaines stations service, vous ne trouverez que 3 pistolets. Si la station possède de vieilles pompes, elle n'a donc que 3 pistolets (Gazoil, SP98 et SP95).
Là, ATTENTION DANGER !
Car le SP95 sera automatiquement du E10 !

Donc, si vous n'avez pas un pistolet spécifique E10, le pistolet SP95 en contiendra.
Dans le doute, prenez TOUJOURS du SP98.

D'ailleurs, ne vous prenez pas la tête.
Optez toujours et obligatoirement pour du SP98 et votre moteur ne vous le rendra plus que bien.
avatar
DaDy
cb1000
cb1000


Revenir en haut Aller en bas

Re: Ralenti (très) instable après pose nouvel échappement, plein de 95E10 et passage au garage

Message par AIRIK le Dim 06 Aoû 2017, 19:16

DaDy a écrit:

A savoir.
Dans une station service, vous trouverez la plupart du temps 4 pistolets à carburant par pompe :
- Gazoil.
- SP98.
- SP95.
- Sp95E10.


Mais dans certaines stations service, vous ne trouverez que 3 pistolets. Si la station possède de vieilles pompes, elle n'a donc que 3 pistolets (Gazoil, SP98 et SP95).
Là, ATTENTION DANGER !
Car le SP95 sera automatiquement du E10 !

Donc, si vous n'avez pas un pistolet spécifique E10, le pistolet SP95 en contiendra.
Dans le doute, prenez TOUJOURS du SP98.
non_non  Quand une station en possède trois c'est toujours Gazole, SP98 et E10 ou Gazole, SP95 et E10 dans 99% des cas, les produits Gazole et E10 représentant 90% de leurs ventes.

DaDy a écrit:
Là, ATTENTION DANGER !
Car le SP95 sera automatiquement du E10 !

Donc, si vous n'avez pas un pistolet spécifique E10, le pistolet SP95 en contiendra.
Dans le doute, prenez TOUJOURS du SP98.
non_non  Le SP95 ne sera pas automatiquement du E10, ça sera donc toujours du SP95 contenant 5% d'éthanol, le E10 lui en contient 10% comme son nom l'indique. J'vois mal une station se faire livrer du E10 si elle souhaite distribuer du 95 vu la différence de prix, imaginez sa perte financière sur une commande de trois livraisons (36.000 litres chacune/semaine) faites les comptes.

_________________
Contacter l'équipe du forum


La connerie humaine est la seule chose qui donne une idée de l'infini. (Ernest Renan 1876)

When the power of love overcomes the love of power, the world will know peace. (Jimi Hendrix 1967)

L'uniformité c'est la mort, la diversité c'est la vie. (Bakounine)
avatar
AIRIK
Admin


Revenir en haut Aller en bas

Re: Ralenti (très) instable après pose nouvel échappement, plein de 95E10 et passage au garage

Message par DaDy le Lun 07 Aoû 2017, 02:06

Merci AIRIK pour ces précisions et compléments d'information.

Mon récit est issu de ma propre observation et de mon vécu.
En tout état de cause, le E10 c'est caca comme dirait mon petit neveu. lol!
avatar
DaDy
cb1000
cb1000


Revenir en haut Aller en bas

Re: Ralenti (très) instable après pose nouvel échappement, plein de 95E10 et passage au garage

Message par Deus_Horus le Lun 07 Aoû 2017, 18:44

Hello les amis !

Alors, j'ai pensé à la sonde lambda, en effet, mais à 10.000kms ça serait un peu précoce, mais toujours possible... Et pas touchée lors de la dépose, il est possible qu'elle ait reçu un peu de peinture lorsque j'ai peint le cata, mais à priori rien qui ne puisse l'abimer. L'échappement, pour moi, est hors de cause, car ça fait pareil en remettant l'origine.

Pour le E10, je ne suis franchement pas aussi catégorique, et j'ai un peu étudié la question par le passé. J'en ai mis pendant des années dans mon SV, dans la Sandero de ma femme et je mets même du E85 dans ma Mégane 2.0T (le même moteur que la R.S. donc) qui est d'origine: jamais eu le moindre problème.

Certes l’éthanol est plus corrosif pour les plastiques/élastomères et certains alliages que l'essence raffinée (le groupe hydroxyle -OH de la molécule, qui lui confère une certaine acidité en milieu non aqueux sauf erreur), bien qu'à 10% ça reste anecdotique je pense, d'autant que le SP95 en contient déjà 5%. Visiblement ce problème est solutionné depuis 88 (aux US en tous cas), plus de caoutchoucs, alliages d'alu ou magnésium dans le circuit de carburant Razz . Les problèmes potentiels sur les anciennes conceptions touchaient durites du circuit de carburant, pompes à essence et carburateurs (réservoirs plastiques dans de rares cas d'utilisation d'E85 il me semble mais même pas sûr...)

Mais pour le moteur en lui-même je dis NON (lol), pas de soucis. L'E85 est même visiblement plutôt mieux pour les moteurs à forte compression et turbos HP, de fait de son indice d'octane élevé (environ 107 il me semble), et réduit notamment les contraintes parasites sur les bielles, pistons et le vilo en diminuant le phénomène d'auto-allumage, et son pouvoir décapant si décrié va plutôt nettoyer les soupapes et le circuit d'injection que l'abimer.  A mon sens, il y a surtout une sorte de crainte populaire autour de ce carburant (E10), du fait de la méconnaissance des réels nuisances potentielles à un si faible taux (5% de différence avec le SP95, c'est peu). Donc que ça foute la merde à ce point sur un seul plein est très très peu probable.... mais de là à dire que c'est impossible!!!

Curiosité DaDy:
DaDy a écrit:Mais dans certaines stations service, vous ne trouverez que 3 pistolets. Si la station possède de vieilles pompes, elle n'a donc que 3 pistolets (Gazoil, SP98 et SP95).
Là, ATTENTION DANGER !
Car le SP95 sera automatiquement du E10 !

Est-tu sûr de cela ???
_____________________

sur le net:
http://www.super-ethanol.fr/forumE85/viewtopic.php?f=21&t=335
"Pour les véhicules d’après 1988, les composants sont étudiés pour résister à 10% d’éthanol dans l’essence (vendu sous l’appellation E10 aux USA) et on ne trouve plus de magnésium, d’aluminium, de caoutchouc et de liège en contact direct avec le carburant."

https://en.wikipedia.org/wiki/E85
"Running E85 in a vehicle can actually improve fuel efficiency if the fuel delivery system was especially gummed up. This improvement remains if the vehicle is returned to operation on gasoline only."
avatar
Deus_Horus


Revenir en haut Aller en bas

Re: Ralenti (très) instable après pose nouvel échappement, plein de 95E10 et passage au garage

Message par DaDy le Lun 07 Aoû 2017, 22:58

Deus_Horus a écrit:Certes l’éthanol est plus corrosif pour les plastiques/élastomères et certains alliages que l'essence raffinée (le groupe hydroxyle -OH de la molécule, qui lui confère une certaine acidité en milieu non aqueux sauf erreur), bien qu'à 10% ça reste anecdotique je pense, d'autant que le SP95 en contient déjà 5%. Visiblement ce problème est solutionné depuis 88 (aux US en tous cas), plus de caoutchoucs, alliages d'alu ou magnésium dans le circuit de carburant Razz . Les problèmes potentiels sur les anciennes conceptions touchaient durites du circuit de carburant, pompes à essence et carburateurs (réservoirs plastiques dans de rares cas d'utilisation d'E85 il me semble mais même pas sûr...)
Voilà une belle argumentation. J'aime beaucoup ! king2
Mais je ne changerai pas d'avis concernant le E10. Ce carburant n'est pas pour moi. SP98 et rien d'autre dans mon petit monstre. siffleg3

Deus_Horus a écrit:Curiosité DaDy:
DaDy a écrit:Mais dans certaines stations service, vous ne trouverez que 3 pistolets. Si la station possède de vieilles pompes, elle n'a donc que 3 pistolets (Gazoil, SP98 et SP95).
Là, ATTENTION DANGER !
Car le SP95 sera automatiquement du E10 !

Est-tu sûr de cela ???
Rien d'officiel ni de reconnu.
Comme dit, c'est juste le partage de mon expérience personnelle.
Dans mes montagnes ariègeoises, nos vieilles stations service n'ont pas forcément de pistolet dédié au E10. Du coup, le pistolet SP95 distribue du E10.
C'est aussi pour ça que je recommande de ne mettre que et toujours du SP98.
avatar
DaDy
cb1000
cb1000


Revenir en haut Aller en bas

Re: Ralenti (très) instable après pose nouvel échappement, plein de 95E10 et passage au garage

Message par Black Betterave le Mar 08 Aoû 2017, 09:38

Après toutes ces explications, je ne comprends toujours pas pourquoi tu roules au ralenti !!! 

icon_mrgreen icon_mrgreen icon_mrgreen
avatar
Black Betterave
Admin


Revenir en haut Aller en bas

Re: Ralenti (très) instable après pose nouvel échappement, plein de 95E10 et passage au garage

Message par Soub le Mar 08 Aoû 2017, 09:41

Black Betterave a écrit:Après toutes ces explications, je ne comprends toujours pas pourquoi tu roules au ralenti !!! 

icon_mrgreen icon_mrgreen icon_mrgreen

_________________
Contacter l'équipe du forum

rouler bridé c est comme péter avec un doigt dans le cul ...
avatar
Soub
Moderateur


Revenir en haut Aller en bas

Re: Ralenti (très) instable après pose nouvel échappement, plein de 95E10 et passage au garage

Message par Deus_Horus le Mar 08 Aoû 2017, 16:51

Tu m'as tué brancar

J'ai un auchan à côté de chez moi qui n'a que du 95 et du 98 (et du E85 pour le bolide à 4 roues clapping ), je vais leur écrire pour savoir ce qu'il en est. Si c'est le cas, pour moi ça correspond à une tromperie.

J'ai RDV le 21 au garage, mais vos avis et retour d'expérience sont toujours les bienvenus, plus on est armé face à la mauvaise fois naturelle d'un mécano, plus y'a moyen de les motiver à pas se foutre de nous lol.
avatar
Deus_Horus


Revenir en haut Aller en bas

Re: Ralenti (très) instable après pose nouvel échappement, plein de 95E10 et passage au garage

Message par castagne le Mer 09 Aoû 2017, 05:43

pour la bécane, je n'utilise que du 98.

et pour le bonhomme :
avatar
castagne
cb50
cb50


Revenir en haut Aller en bas

Re: Ralenti (très) instable après pose nouvel échappement, plein de 95E10 et passage au garage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum