Problème ABS - Anneau Pulsateur

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème ABS - Anneau Pulsateur

Message par Chtiraleur le Jeu 23 Juin 2016, 13:27

Bonjour à tous,

hier en rentrant du travail j’ai le voyant ABS qui s’est mis à clignoter en moins de 5 kms de route (clignotement régulier de moins de 1 sec).
J’ai éteins et rallumé la bécane et le voyant s’était éteint… en moins de 5kms celui s’est remis à clignoter.
Bizarrement je n’ai pas senti de choc ni de comportement anormal, la moto est en super état je suis donc étonné de cette panne…

J’ai donc effectué une série de test :
- Vérification des câbles qui relient les capteurs ABS ->  connectés et en bon état,
- Vérification des « sondes » ABS -> connectés et en bon état,
- Vérification des fusibles -> bon états
- Vérification de la batterie -> Ok 12.9V
- Déconnexion et reconnexion de la batterie
- Vérification des anneaux pulsateur ABS -> Avant OK, Arrière plusieurs ergots enfoncés (voir photos)
- J’ai essayé de les détordre ces derniers et je suis parti conduire pour essais :
   o Premier essai 4kms le voyant s’allume et clignote
   o J’ai éteins et rallumé la moto, et là j’ai conduit et le voyant ne s’est plus rallumé (sauf au démarrage ce qui est normal car il s’agit de l’initialisation ABS) , même au bout de 20kms rien d’anormal
   o A noter dans ces essais j’ai freiné de différentes façons pour tester, j’ai conduit à plusieurs allures, avec des accélérations douces et moins douces

J’ai donc plusieurs questions :
- Pensez-vous que l’anneau pulsateur tordu est responsable de ce problème ?
- Si oui pourquoi le clignotement n’apparait pas au même moment (jamais au même temps de conduite ni au même nombre de kms)
- Est-ce grave ?
- Pensez-vous qu’en démontant et détordant l’anneau cela peut être suffisant ?
- Savez-vous ou acheter la pièce à moins de 207Euros (prix Honda et Bike parts), si oui à quel endroit ?

Merci !

V




Chtiraleur


Revenir en haut Aller en bas

Re: Problème ABS - Anneau Pulsateur

Message par Boris-jc le Jeu 23 Juin 2016, 13:50

Effectivement, cela doit très certainement venir de la déformation des trous de la roue phonique (c'est le terme mécanique).
En les "détordant" correctement (il faut surtout que la roue ne soit pas voilée, sinon tu vas péter le capteur, et là c'est encore plus cher !!) ça doit suffire : l'aimant qui est dans le capteur détecte simplement l'alternance régulière de trous et de métal.
V

NB : en revanche, sais-tu comment s'est arrivé ?!!!?
avatar
Boris-jc
cb500
cb500


Revenir en haut Aller en bas

Re: Problème ABS - Anneau Pulsateur

Message par Chtiraleur le Jeu 23 Juin 2016, 14:04

Merci de ta réponse! Smile

Aucune idée j'ai pris la moto hier matin il n'y avait rien d'anormal (pas de voyant) et hier soir ça clignotait... peut être un caillou mais ça me semble étrange et d'autant que le capteur aurait morflé aussi mais je l'ai démonté et il est nickel. Je suis donc surpris et je l'aurais senti si c'était un caillou je pense.

Ça ne peut pas venir du U car je le mets sur la roue avant.

Chtiraleur


Revenir en haut Aller en bas

Re: Problème ABS - Anneau Pulsateur

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum