Help indicateur de rapport

Voir le sujet précédent Voir le sujet suivant Aller en bas

Help indicateur de rapport

Message par riri04 le Jeu 12 Mai 2016, 13:33

J'ai installé un indicateur de rapport engage PZ racing sur ma moto et je n'arrive pas à le programmer.
A l'arrêt est indiqué 0, quand je passe la première 1....et après en restant dans les tours les autres vitesses ne s'affichent pas!!!
Pouvez vous m'aider?

riri04


Revenir en haut Aller en bas

Re: Help indicateur de rapport

Message par AIRIK le Jeu 12 Mai 2016, 13:44

J'voudrais pas te décourager mais tu n'es malheureusement pas le premier à avoir des soucis avec cette chiotte. On en parle déjà ici, tu cliques t'y es... !

_________________
Contacter l'équipe du forum


La connerie humaine est la seule chose qui donne une idée de l'infini. (Ernest Renan 1876)

When the power of love overcomes the love of power, the world will know peace. (Jimi Hendrix 1967)

L'uniformité c'est la mort, la diversité c'est la vie. (Bakounine)
avatar
AIRIK
Admin


Revenir en haut Aller en bas

Re: Help indicateur de rapport

Message par DJ7 le Lun 18 Juil 2016, 07:34

je viens d'installer le mien, et cela fonctionne sans pb.
as tu la bonne ref ? de mémoire c'est le GT 310 H1 pour la CB.

sinon, j'ai eu un tout petit de mal à le programmer car il faut faire vite (10s) après la mise du contact pour rentrer dans le mode prog (avec le fil blanc sur le cadre non peint par ex).

DJ7


Revenir en haut Aller en bas

Re: Help indicateur de rapport

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum