Démarrage possible uniquement lorsque la béquille latérale est relevée !

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Démarrage possible uniquement lorsque la béquille latérale est relevée !

Message par ymora le Lun 09 Mai 2016, 10:26

J'y avais pensé et j'avais fait le test également. Il me semble de mémoire que cela ne démarrait pas mieux. 


J'ai voulu refaire le test hier soir d'ailleurs mais problème à ce moment vers 21h le problème avait disparu... 
C'est à dire démarrage possible avec la béquille à terre. 
Genre 10 fois ok sur 10 pour te donner une idée...
Je vais refaire quelques tests et mesures ce soir ou demain matin avant d'aller au boulot si j'ai le temps.


Dernière édition par ymora le Lun 09 Mai 2016, 18:25, édité 1 fois

ymora
cb50
cb50


Revenir en haut Aller en bas

Re: Démarrage possible uniquement lorsque la béquille latérale est relevée !

Message par ymora le Lun 09 Mai 2016, 10:32

Peut être que le contact mecanique du neutre au niveau du moteur se fait moins bien à froid qu'a chaud. Une histoire d'usure et de dilatation ?

J ai vu que quelqu'un a fait un tuto pour le démonter. Mais il n est pas dit pour quelle raison, une panne j'imagine.mais bon la mienne n'a que 14000km..

ymora
cb50
cb50


Revenir en haut Aller en bas

Re: Démarrage possible uniquement lorsque la béquille latérale est relevée !

Message par ymora le Lun 09 Mai 2016, 21:07

leciaw a écrit:

Est ce que si tu laisses la moto sur la béquille et que tu débrayes (même si tu es au point mort) fait que tu réussis à démarrer ?

Ce soir le problème est revenu.
Réponse à ta question et j'avais déjà fait l'essai, non cela ne semble pas démarrer mieux en étant au neutre, béquille à terre et en débrayant.

Mais pour moi c'est assez logique.
Tant que la béquille est en bas le contacteur de cette dernière est ouvert, donc on ne peut pas ramener la masse "béquille" ou que se soit.

J'ai constaté une tension de 4.6V sur le fil gris/blanc du connecteur de béquille par rapport à la masse, après mise du contact.
Je suppose que cette tension est délivrée par l'ECM, mais est ce vraiment le cas, la valeur est elle correcte, normale ?
Il me serait utile de savoir si tout le monde à bien cette valeur.
Ce serait je pense un bon point de départ.

Si quelqu'un veut bien faire l'essai, sur une brelle qui marche de préférence, il ne faut qu'un multimètre avec deux petits grip, une moto et une clef lol

Pour faire la mesure la béquille doit impérativement être au sol, sinon on court-circuite le signal à mesurer à la masse, du coup il sera impossible de lire la valeur, du moins on aura 0V !
On configure le multimètre en mode Voltmètre, on se met au neutre puis on met le contact sur on.

Pour la masse on peut facilement la prendre sur une des vis BTR de fixation du support de cale pied conducteur.
Cela marche impec, et du coup même pas besoin de démonter la selle pour accéder au moins de la batterie.

Pour le signal à mesurer, il est accessible au niveau d'une des deux cosses du contacteur embrayage.
Suivant comment cela à été monté c'est soit l'une soit l'autre, suffit de faire l'essai sur les deux.
Il suffit de retrousser d'un petit millimètre le petit cache en plastique pour effectuer la mesure, aucune déconnexion donc.

ymora
cb50
cb50


Revenir en haut Aller en bas

Re: Démarrage possible uniquement lorsque la béquille latérale est relevée !

Message par leciaw le Mar 10 Mai 2016, 07:53

C'est juste, si tu détectes mal le neutre, une fois la béquille sortie la moto ne démarrera pas que tu débrayes ou non... donc je t'ai dis une bétise

Je reste persuadé que ton contacteur de béquille fonctionne et qu'il y a quelquechose d'autre.. :/ et à part vérifier que la moto détecte réellement le neutre, et que l'info arrive bien ou elle doit arriver, j'ai pas d'autre idée..

Tu peux essayer de localiser le capteur de point mort, et vérifier de ce côté la ?
avatar
leciaw
cb100
cb100


http://www.apriliarsbikers.com

Revenir en haut Aller en bas

Re: Démarrage possible uniquement lorsque la béquille latérale est relevée !

Message par ymora le Mar 10 Mai 2016, 11:19

leciaw a écrit:C'est juste, si tu détectes mal le neutre, une fois la béquille sortie la moto ne démarrera pas que tu débrayes ou non... donc je t'ai dis une bétise

Je reste persuadé que ton contacteur de béquille fonctionne et qu'il y a quelquechose d'autre.. :/ et à part vérifier que la moto détecte réellement le neutre, et que l'info arrive bien ou elle doit arriver, j'ai pas d'autre idée..

Tu peux essayer de localiser le capteur de point mort, et vérifier de ce côté la ?
Je n'ai pas eu le courage de l'écrire hier soir mais j'ai vu quelque chose du coté du capteur du neutre.
J'ai refait la mesure entre la broche du milieu du pont de diode (après l'avoir enlevé) et la masse.

Alors que j'avais trouvé la 1ere fois environ 2.5 ohms, hier j'ai mesuré parfois 60 ohms parfois 150ohms et même jusque 300ohms (au neutre, sans rapport engagé). J'ai également pu retrouver mes 2.5ohms.
Maintenant comme c'est un contact purement mécanique à l'intérieur du moteur cela ne m'alarme pas.
En passant une vitesse, la 1ère ou la 2ème, la valeur passe à l’infini: logique et ok pour moi.

Il serait toutefois intéressant de savoir à partir de quelle valeur (en ohm) on doit considérer que ce capteur est trop usé et à remplacer.
Il est peut être indiqué quelque chose du coté de la revue technique ?
En tout cas le voyant vert "neutral" placé sur le tableau est toujours resté allumé quelque soit la valeur mesurée.

En regardant le schéma, il me semble de toute façon, que si le contact de neutre n'est pas correctement à la masse, la commande du démarreur ne peut se faire.
Dans mon cas le démarreur fonctionne à tout les coups, béquille en haut ou en bas.
Simplement il tourne indéfiniment, comme si il n'y avait pas d'allumage, ce que je n'ai pas encore vérifié en otant la bougie pour l'instant.
J'en déduis que usé ou pas, le contacteur doit encore être bon.

Reste la possibilité d'un mauvais contact au niveau du connecteur du cdi par exemple.
C'est difficilement vérifiable sans le déposer, surtout que je ne sais même pas ou il se trouve...
Cela expliquerai pourquoi le démarreur tourne, que le voyant neutre s'allume, mais que ce dernier refuse d'autoriser l'allumage.

Mais là je pars peut être un peu loin Wink

ymora
cb50
cb50


Revenir en haut Aller en bas

Re: Démarrage possible uniquement lorsque la béquille latérale est relevée !

Message par ymora le Mar 10 Mai 2016, 19:44

Visiblement je ne suis pas le seul:

http://www.cb1000r.org/t15578p40-demarrage-tres-difficile

Il faut donc rechercher d'avantage du coté du faisceau du contacteur de point mort, qui est évidement inaccessible sans un minimum de démontage Wink
J-2 !

ymora
cb50
cb50


Revenir en haut Aller en bas

Re: Démarrage possible uniquement lorsque la béquille latérale est relevée !

Message par leciaw le Mer 11 Mai 2016, 08:18

Ca recouperait notre analyse, j'ai du mal à repérer le capteur de point mort sur le schéma électrique tu l'as trouvé toi ? Edit: Ca y est je l'ai trouvé

Je ne m'explique pas comment tu peux avoir la diode allumée et en même que l'ECU ne comprenne pas que tu es au neutre scratch
avatar
leciaw
cb100
cb100


http://www.apriliarsbikers.com

Revenir en haut Aller en bas

Re: Démarrage possible uniquement lorsque la béquille latérale est relevée !

Message par ymora le Mer 11 Mai 2016, 10:02

Je ne suis pas dans le cas de l'exemple que je vais te donner (car mon pont de diode est ok) mais pour que l'explication soit plus facile:

1) Suppose que le contact du neutre est okey, qu'il est bien à la masse.
2) Suppose que la diode droite du pont de diode est hs mais pas la droite.

Tu auras bien le voyant vert du neutre qui s'allumera au tableau de bord après la mise du contact lorsque aucune vitesse ne sera engagée, par contre le démarreur ne pourra pas tourner parce que la masse de la commande du relais de démarreur sera coupée.

Un peu longue la phrase... J’essayerai de la modifier plus tard Wink

Dans mon cas je pense que le problème se situe dans le faisceau. Il faut que je check le fil de masse rouge et vert entre le relais et le cdi (connecteur B - broche 27).

ymora
cb50
cb50


Revenir en haut Aller en bas

Re: Démarrage possible uniquement lorsque la béquille latérale est relevée !

Message par ymora le Mer 11 Mai 2016, 16:52

J'ai réussi à démarrer béquille à terre Smile
Comment ?
Après avoir déconnecté puis reconnecté le connecteur noir visible sur la photo ci dessous.
Pour les aveugles lol, c'est celui est placé juste derrière le connecteur de (diagnostique?) de couleur rouge.
Je l'ai entouré en rouge sur le schéma de câblage.

J'ai également trifouillé/bougé d'avant en arrière le faisceau à ce niveau là.

Pour se faire rien de plus simple:
Dépose des deux selles.
Dépose du cache en plastique placé en face de la boite à air du coté droit (une vis BTR et deux clips, du gâteau).
Puis on bouge un peu le faisceau, et on test, en priant (c'est très important de prier lol)

Je pense qu'il faudra regarder sous le réservoir désormais, un fil doit être pincé.
Comme j'étais au taf et que j'ai fait le plein (d'essence) ce matin, je ne me suis pas aventuré plus loin, ça doit peser lourd cette chose là !
On verra si ça tient.

Et puis de toute façon on va mettre le CDI (ECM) full, donc j'en parlerai (du moins ma sœur) à Honda à ce moment là.

Vu le temps que prend l'opération (5-6 minutes max), il serait sympa que d'autres essayent et me tiennent au jus Wink




ymora
cb50
cb50


Revenir en haut Aller en bas

Re: Démarrage possible uniquement lorsque la béquille latérale est relevée !

Message par Romain046 le Mer 07 Juin 2017, 07:59

Bonjour à tous,
Je rencontre (toujours) le même problème de moto qui démarre seulement si la béquille latérale est relevée...
J'ai fais l'ensemble des manipulations que j'ai pu lire dans les messages précédents mais le problème persiste. Mad

Il y a quelques temps, j'avais également discuté de ce problème et la dernière chose était de faire bouger les connecteurs noir et/ou rouge... (http://www.cb1000r.org/t16613-ralenti-commande-iacv).

Quelqu'un a t'il résolu le problème depuis le dernier post ?
Par avance merci.

Romain046


Revenir en haut Aller en bas

Re: Démarrage possible uniquement lorsque la béquille latérale est relevée !

Message par Deus_Horus le Mer 14 Juin 2017, 00:02

Salut! Ayant aussi des problèmes de démarrage, je me suis pas mal renseigné sur les divers soucis rencontrés, et dans un topic datant de quelques années quelqu'un avait fait le rapprochement entre ses problèmes de démarrage et le contacteur de béquille. Il semblerait qu'il ait une masse commune avec le relais de démarreur ou je ne sais plus quoi, et qu'un faux contact soit occasionné par le contacteur de béquille ou son connecteur. Regarde le topic que j'ai remonté très récemment c'est peut-être dedans!! Mais je n'ai pas souvenir qu'il y ait eu solution apportée au problème si ce n'est de démarrer débéquillé.....

Après, c'est toujours mieux pour un 4 pattes d'être démarré et de tourner MOTO DROITE (il en va de la bonne lubrification des cylindres de droite). Depuis que j'ai entendu parler de cette histoire, je démarre toujours la moto débéquillé et je n'ai plus eu le soucis depuis (attention, je n'ai pas énormément roulé non plus).
avatar
Deus_Horus


Revenir en haut Aller en bas

Re: Démarrage possible uniquement lorsque la béquille latérale est relevée !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum