probleme suite montage pcV // autotune

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme suite montage pcV // autotune

Message par weakweak le Jeu 10 Mar 2016, 19:04

Bonjour , a tous.

Tout est dans le titre !
Bon ok je m'explique  un peu.

J'ai monté pcv, cornet, autotune, filtre k&n, tube decat mivv.
Je met le contacte, m'apprete à avoir mon kiki tout dur et la c'est le drame.
Voyant Pgm-fi qui clignote ( 3 fois lentement puis 8 rapides pause et ca recommence)
La moto demarre, ralenti très haut  1500 trs puis 1650/1700 à chaud.
La moto fume blanc , sent fort et se noie si je donne des petits coups d'accelerateur. J'ai cherché toute la journée sur google en vain :'(  .
Je ne possède pas la revue technique si jamais le code est noté dessus.

Help me please

weakweak


Revenir en haut Aller en bas

Re: probleme suite montage pcV // autotune

Message par Soub le Jeu 10 Mar 2016, 19:15

tu as mis le shint a la place de la sonde lamba Question

_________________
Contacter l'équipe du forum

rouler bridé c est comme péter avec un doigt dans le cul ...
avatar
Soub
Moderateur


Revenir en haut Aller en bas

Re: probleme suite montage pcV // autotune

Message par weakweak le Sam 12 Mar 2016, 13:27

problème résolu .... j'avais oublier de rebranché le connecteur 4 pins sur la boite à air ( a droite derriere la durite) lol!

weakweak


Revenir en haut Aller en bas

Re: probleme suite montage pcV // autotune

Message par Soub le Sam 12 Mar 2016, 19:58

king2

_________________
Contacter l'équipe du forum

rouler bridé c est comme péter avec un doigt dans le cul ...
avatar
Soub
Moderateur


Revenir en haut Aller en bas

Re: probleme suite montage pcV // autotune

Message par Cowboy le Sam 12 Mar 2016, 20:25

C'était bien chez toi que les pompiers sont venus  481144.........  regarde fils


lol!
avatar
Cowboy
cb250
cb250


Revenir en haut Aller en bas

Re: probleme suite montage pcV // autotune

Message par Cowboy le Sam 12 Mar 2016, 20:28

Ça doit être flippant  affraid 
Heureusement que tu as trouvé  king2
avatar
Cowboy
cb250
cb250


Revenir en haut Aller en bas

Re: probleme suite montage pcV // autotune

Message par weakweak le Mar 15 Mar 2016, 15:54

grosse peur effectivement.... Je me voyais déja avoir grillé je ne sais quoi.
Maintenant faut que je m'attaque au réglages de la fourche brancar

weakweak


Revenir en haut Aller en bas

Re: probleme suite montage pcV // autotune

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum