probleme au redemarrage

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: probleme au redemarrage

Message par Boris-jc le Mar 25 Aoû 2015, 21:00

Possible, effectivement, qu'après 4 ans sans désulfatage (avec des chargeurs type Optimate), elle soit fatiguée.
Je croise les doigts pour que ce soit le cas pour toi. Conserve bien ta facture au cas où....
V

Boris-jc
cb500
cb500


Revenir en haut Aller en bas

Re: probleme au redemarrage

Message par marv35 le Jeu 27 Aoû 2015, 09:20

Bonjour à tous je me greffe sur ton problème car j'en ai un similaire, alors soucis de demarrage à chaud comme à froid.

Je m'explique la moto (24000km) démarre mais seulement au bout d'environ 5 secondes (c'est très long quand on attend en restant appuyé sur le demarreur)

J'avais appelé mon concess au tel pour son avis, il m'a dit que le stator etait encore garantie par honda france (la mienne est de 2011) et m'a demandé qu'elle batterie j'avais. J'avais une BS, il m'a dit de commencer par en prendre une neuve d'origine, j'ai donc acheté une Yuasa (sur le net 100€).

Mais ça m'est arrivé ce matin après 6 jours sans rouler (moto stocker en sous sol niveau -2 ). Donc exactement la même réaction demarrage après 5 secondes appuyées sur demarreur avec la batterie qui ne montre absolument aucun signe de fatigue.

Bien sûr elle ne me le fait que 20% du temps, à chaufd comme à froid

Pour vous est-ce le stator? Il y a-t-il un moyen de le contrôler? J'ai pas trop envie que le concess' me prennne 100€ pour un diag en me disant que ce n'est pas ça...

Merci pour votre aide ;-)




marv35


Revenir en haut Aller en bas

Re: probleme au redemarrage

Message par Blackperle le Jeu 27 Aoû 2015, 14:06

Il est probable que ton prob soit différent de celui que j'ai eu avec
mon 1er modèle 2009.

En fait une ou plusieurs bougies étaient deffect et le démarrage long aussi.
Donc changé les 4 sous garantie ceci aux environ de 12000 bornes.
Et plus de souci.
avatar
Blackperle
cb1000
cb1000


Revenir en haut Aller en bas

Re: probleme au redemarrage

Message par marv35 le Jeu 27 Aoû 2015, 16:37

@Blackperle a écrit:Il est probable que ton prob soit différent de celui que j'ai eu avec
mon 1er modèle 2009.

En fait une ou plusieurs bougies étaient deffect et le démarrage long aussi.
Donc changé les 4 sous garantie ceci aux environ de 12000 bornes.
Et plus de souci.


Ok je vais donc commencer par changer mes 4 bougies on verra après. Un modèle ou une marque en particulier à me conseiller?

marv35


Revenir en haut Aller en bas

Re: probleme au redemarrage

Message par Blackperle le Jeu 27 Aoû 2015, 17:40

Va pas trop vite, ton problème n'est peut être pas les bougies.

Car elles coûtent bonbon et le changement n'est prévu qu'aux 24000

Si toutefois c'était le cas, je pense que le mieux c'est NGK et rigoureusement
avec l'indice thermique préconisé:
NGK: IMR9E-9HES
DENSO: VUH27ES

Ecartement des électrodes: 0,80-0,90 mm
avatar
Blackperle
cb1000
cb1000


Revenir en haut Aller en bas

Re: probleme au redemarrage

Message par marv35 le Ven 28 Aoû 2015, 06:31

Bon je viens de regarder la dernière facture de l'ancien proprio, les bougies ont bien été changées à 24000Km le 26 mars derniers...

Ce matin idem démarrage dans mon garage :



Du coup comment peut-on diagnostiquer soit-même un problème de stator?


Dernière édition par marv35 le Ven 28 Aoû 2015, 06:33, édité 1 fois

marv35


Revenir en haut Aller en bas

Re: probleme au redemarrage

Message par Hornetjeje le Ven 28 Aoû 2015, 06:33

ah ouais 6 secondes sur le starter pour démarrer quand même,
perso j'irais chez Honda pour une expertise et si c'est le stator c'est pris en charge par le concess
avatar
Hornetjeje
Moderateur


http://jeromeboyot.wix.com/lartdelinstant

Revenir en haut Aller en bas

Re: probleme au redemarrage

Message par marv35 le Ven 28 Aoû 2015, 06:42

@Hornetjeje a écrit:ah ouais 6 secondes sur le starter pour démarrer quand même,
perso j'irais chez Honda pour une expertise et si c'est le stator c'est pris en charge par le concess

Ouais mais si ce n'est pas le stator ils vont me prendre un bras pour le diag, je n'ai plus confiance au concess et garage, je fait tout moi même.

J'aimerai bien du coup diagnostiquer moi même le stator (le tutu test de savoir comment on fait? ^^) et si c'est vraiment lui j'irai en concess demander la prise en charge. Qu'en pensez-vous c'est typique du stator ce genre de problème?

marv35


Revenir en haut Aller en bas

Re: probleme au redemarrage

Message par Hornetjeje le Ven 28 Aoû 2015, 06:50

j'ai pas eu le cas donc malheureusement je ne saurais répondre,
avatar
Hornetjeje
Moderateur


http://jeromeboyot.wix.com/lartdelinstant

Revenir en haut Aller en bas

Re: probleme au redemarrage

Message par marv35 le Ven 28 Aoû 2015, 12:34

@Blackperle a écrit:Va pas trop vite, ton problème n'est peut être pas les bougies.

Car elles coûtent bonbon et le changement n'est prévu qu'aux 24000

Si toutefois c'était le cas, je pense que le mieux c'est NGK et rigoureusement
avec l'indice thermique préconisé:
NGK: IMR9E-9HES  
DENSO: VUH27ES

Ecartement des électrodes: 0,80-0,90 mm

J'ai appelé Honda et d'après eux mes symptômes ne correspondent pas à un problème de stator.

Les problème de stator font que la batterie n'est plus rechargé et qu'elle ne démarre plus du tout. A priori il me dit que le CB1000R ont une tendance à ne pas très bien démarrer (Vrai ou Faux??) du coup il me conseillent de regarder les bougies (Fait au 24000) le filtre à air (fait aussi) et de mettre du 98 dedans ainsi que de l'additif pour nettoyer le circuit d'injection.

Je vais commencer par contrôler le filtre et mettre du 98.

marv35


Revenir en haut Aller en bas

Re: probleme au redemarrage

Message par FoxEagle le Ven 28 Aoû 2015, 12:38

@Blackperle a écrit:Va pas trop vite, ton problème n'est peut être pas les bougies.

Car elles coûtent bonbon et le changement n'est prévu qu'aux 24000

Si toutefois c'était le cas, je pense que le mieux c'est NGK et rigoureusement
avec l'indice thermique préconisé:
NGK: IMR9E-9HES  
DENSO: VUH27ES

Ecartement des électrodes: 0,80-0,90 mm
à 24000 cest pas un controle des bougies justement
avatar
FoxEagle
cb250
cb250


Revenir en haut Aller en bas

Re: probleme au redemarrage

Message par marv35 le Ven 28 Aoû 2015, 12:40

@FoxEagle a écrit:
@Blackperle a écrit:Va pas trop vite, ton problème n'est peut être pas les bougies.

Car elles coûtent bonbon et le changement n'est prévu qu'aux 24000

Si toutefois c'était le cas, je pense que le mieux c'est NGK et rigoureusement
avec l'indice thermique préconisé:
NGK: IMR9E-9HES  
DENSO: VUH27ES

Ecartement des électrodes: 0,80-0,90 mm
à 24000 cest pas un controle des bougies justement

Je ne connais pas la préconisation, mais sur ma facture elles ont été remplacées

marv35


Revenir en haut Aller en bas

Re: probleme au redemarrage

Message par Blackperle le Ven 28 Aoû 2015, 17:30

J'ai cru lire que tu avais 17000 bornes...

Si les bougies sont neuves faut peut être envisager que l'injection déconne.

Une sonde, un capteur ... etc.

Après il est possible que l'injecteur ne soit plus étanche à l'arrêt et provoque
un léger noyage du cylindre.

Toutes ces suppositions sont ds un but de recherche tout azimut.

A ta place n'ayant plus confiance ds ton mécano, je téléphonerais à d'autres
agents pr tirer le max de renseignements.


PS: après contrôle sur le programme d'entretien, c'est bien 48000 pr le changement des bougies
      et à 24000 un simple contrôle, nettoyage et réglage.  Autant pr moi! boulet_4
avatar
Blackperle
cb1000
cb1000


Revenir en haut Aller en bas

Re: probleme au redemarrage

Message par Hornetjeje le Ven 28 Aoû 2015, 17:38

@Blackperle a écrit:
PS: après contrôle sur le programme d'entretien, c'est bien 48000 pr le changement des bougies
      et à 24000 un simple contrôle, nettoyage et réglage.  Autant pr moi! boulet_4
inc_fouet inc_fouet inc_fouet inc_fouet stupid stupid stupid

même moi je le savais ça lol!
avatar
Hornetjeje
Moderateur


http://jeromeboyot.wix.com/lartdelinstant

Revenir en haut Aller en bas

Re: probleme au redemarrage

Message par Blackperle le Ven 28 Aoû 2015, 17:41

..........   .........
avatar
Blackperle
cb1000
cb1000


Revenir en haut Aller en bas

Re: probleme au redemarrage

Message par gilx le Ven 28 Aoû 2015, 19:49

Redresse ta moto et relève la béquille.
Tu verras elle démarrera au quart de tour...
Pourquoi, je ne sais pas.

gilx


Revenir en haut Aller en bas

Re: probleme au redemarrage

Message par Boris-jc le Dim 30 Aoû 2015, 10:38

Pas normal d'avoir à tirer aussi longtemps pour démarrer.
Même en la laissant 3 semaines sans tourner, la mienne a démarré en 2s.
Va voir un autre garage !
avatar
Boris-jc
cb500
cb500


Revenir en haut Aller en bas

Re: probleme au redemarrage

Message par Hornetjeje le Dim 30 Aoû 2015, 11:29

@Boris-jc a écrit:Pas normal d'avoir à tirer aussi longtemps pour démarrer.
Même en la laissant 3 semaines sans tourner, la mienne a démarré en 2s.
Va voir un autre garage !
je plussoie
avatar
Hornetjeje
Moderateur


http://jeromeboyot.wix.com/lartdelinstant

Revenir en haut Aller en bas

Re: probleme au redemarrage

Message par marv35 le Lun 31 Aoû 2015, 14:59

@gilx a écrit:Redresse ta moto et relève la béquille.
Tu verras elle démarrera au quart de tour...
Pourquoi, je ne sais pas.

Bon ça ne me l'a pas refait des 6 derniers démarrage Moto penché ou pas d'ailleurs .

J'aime pas les pannes intermittentes
Neutral

marv35


Revenir en haut Aller en bas

Re: probleme au redemarrage

Message par gilx le Lun 31 Aoû 2015, 18:27

Oui effectivement, Marv35, j'avais oublié de te dire que ça ne le fait pas tout le temps...
Mais dès que le démarreur a du mal, essaie.
Tiens moi au courant.

gilx


Revenir en haut Aller en bas

Re: probleme au redemarrage

Message par hobbz le Mer 02 Sep 2015, 00:12

@marv35 a écrit:Bon je viens de regarder la dernière facture de l'ancien proprio, les bougies ont bien été changées à 24000Km le 26 mars derniers...

Ce matin idem démarrage dans mon garage :



Du coup comment peut-on diagnostiquer soit-même un problème de stator?
Idem chez moi. Le CB ne démarre pas tout le temps en deux secondes. Le stator a déjà été remplacé. Par la suite c'était mon alarme qui me bouffait la batterie, donc plus d'alarme. Je me suis dit que c'était bon, que ma petite démarrerait au quart de tour. Que nenni! De temps à autres, je m'y reprends à plusieurs fois avant que celle-ci ne se mette à tourner.
Cet après-midi, à la suite d'un remplissage d'essence alors qu'elle était bien chaude, je m'y suis repris à deux fois. Ce qui est aussi étrange est qu'il y'a pas longtemps, je l'ai laissé deux mois sans rouler (akra volé), et quand j'ai pu enfin récupérer un pot, elle a démarrer dans les deux secondes. 
Le mystère est total pour moi.
avatar
hobbz


Revenir en haut Aller en bas

Re: probleme au redemarrage

Message par EAB.ERIC le Mer 02 Sep 2015, 05:04

@EAB.ERIC a écrit:Bonjour, ça peut être le stator pour l'avoir vécu,
Mais ce qui est sur depuis que j'ai une batterie lithium 
Et un coupe code au guidon et bin je suis plus stressé quand je m'arrête à la pompe ou chez le boulanger, à Méditer!👍🏻😊
avatar
EAB.ERIC
cb100
cb100


Revenir en haut Aller en bas

Re: probleme au redemarrage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum