Indicateur de rapport PZRacing GT300

Aller en bas

Indicateur de rapport PZRacing GT300

Message par steph63200 le Mer 18 Fév 2015, 13:27

Bonjour,

Je viens d'acheter un IRE de la marque PZRacing modèle GT300 avec la notice mais quand je le branche comme signalé soit l'IRE s'éteint quand je démarre ma CB1000R et si je le branche directement à la batterie, il ne s'éteint jamais (normal, direct batterie) et je n'arrive pas à valider la calibration ni la couleur d'affichage avec le fameux fil blanc de commande. De plus j'ai regardé le schéma électrique dispo sur votre site mais les couleurs de fils ne correspondent pas avec ce que j' ai de branché sur mes deux prise blanche et noire (comb meter).
Est ce que quelqu'un à déjà branché cet IRE ou est ce que quelqu'un aurai le schéma électrique d'un CB1000R de 2010.

Merci d'avance

Et bonne route aux motards et motardes.


Post verrouillé. 
En validant ton inscription tu as accepté le contenu du réglement que tu as forcément lu ( siffleg3 ) qui t'invite à te présenter avant de poster, attention les présentations "express" sont refusées !

steph63200


Revenir en haut Aller en bas

Re: Indicateur de rapport PZRacing GT300

Message par Hornetjeje le Mer 18 Fév 2015, 13:50

Ok commence par une présentation dans la section adéquate et peut être après on pourra te repondre inc_fouet
avatar
Hornetjeje
Moderateur


http://jeromeboyot.wix.com/lartdelinstant

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum