Problème d'éclairage avant

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème d'éclairage avant

Message par Hornetjeje le Dim 21 Déc 2014, 19:46

Bon voilà mon problème, 
mon éclairage avant fonctionnait très bien et du jour au lendemain le voyant plein phare reste allumé (quel que soit la position du bouton de commande ( feux croisement/plein phare). l'ampoule ne s'allume plus ( elle à était testée ) d'après vous d'ou peut venir le problème?
et surtout comment y remédier?
merci d'avance de vos avis et conseils
avatar
Hornetjeje
Moderateur


http://jeromeboyot.wix.com/lartdelinstant

Revenir en haut Aller en bas

Re: Problème d'éclairage avant

Message par Origine4 le Dim 21 Déc 2014, 20:27

Ton ampoule fonctionne bien en code et en plein phare ? 
A tu un multi mètre ? Tu pourrais tester ton arriver de courant au support d ampoule
avatar
Origine4
cb500
cb500


http://mancier.esteban@gmail.com

Revenir en haut Aller en bas

Re: Problème d'éclairage avant

Message par Hornetjeje le Dim 21 Déc 2014, 20:32

non malheureusement l'ampoule ne fonctionne plus du tout, et quel que soit la position de la commande des feux le voyant plein feu reste allumé
problème de commodo?
avatar
Hornetjeje
Moderateur


http://jeromeboyot.wix.com/lartdelinstant

Revenir en haut Aller en bas

Re: Problème d'éclairage avant

Message par Origine4 le Dim 21 Déc 2014, 20:38

il te faudrait un multimètre pour sonder ton arrivée electrique au niveau des lamelles du porte ampoule.
Sa te permettrait de faire un sondage avec ton commodo dans une position puis dans la seconde ...
avatar
Origine4
cb500
cb500


http://mancier.esteban@gmail.com

Revenir en haut Aller en bas

Re: Problème d'éclairage avant

Message par Hornetjeje le Dim 21 Déc 2014, 20:41

ok, je vais essayer de trouver un multimètre, et de faire comme ça.
Merci à toi  Merci
avatar
Hornetjeje
Moderateur


http://jeromeboyot.wix.com/lartdelinstant

Revenir en haut Aller en bas

Re: Problème d'éclairage avant

Message par Origine4 le Dim 21 Déc 2014, 20:44

Sa coûte pas grand chose et sa te servira toujours Wink ( un peu plus de 10e )
avatar
Origine4
cb500
cb500


http://mancier.esteban@gmail.com

Revenir en haut Aller en bas

Re: Problème d'éclairage avant

Message par Hornetjeje le Dim 21 Déc 2014, 20:48

Leroy merlin est mon ami (avec les travaux de la maison je suis plus à ça près)
lol!
avatar
Hornetjeje
Moderateur


http://jeromeboyot.wix.com/lartdelinstant

Revenir en haut Aller en bas

Re: Problème d'éclairage avant

Message par EAB.ERIC le Dim 21 Déc 2014, 20:50

Salut tu as pas un des trois fil coupé au niveau de la douille
Moi qui est ce week instalé un comodo pour on OFF pour la lumière de devant ai remarqué effectivement ce phénomène ou dans la douille même pour moi c'est le fil blanc mais un des deux autres!,
Eab
avatar
EAB.ERIC
cb100
cb100


Revenir en haut Aller en bas

Re: Problème d'éclairage avant

Message par EAB.ERIC le Dim 21 Déc 2014, 20:51

Pas le blanc !
avatar
EAB.ERIC
cb100
cb100


Revenir en haut Aller en bas

Re: Problème d'éclairage avant

Message par Hornetjeje le Dim 21 Déc 2014, 20:54

j'ai pas vérifier encore à ce niveau là,
je jetterais un oeil mardi après midi 
merci du tuyau
avatar
Hornetjeje
Moderateur


http://jeromeboyot.wix.com/lartdelinstant

Revenir en haut Aller en bas

Re: Problème d'éclairage avant

Message par Soub le Dim 21 Déc 2014, 23:18

tu as controlé tes fusible aussi ?
essaie quand méme avec une autre ampoule

_________________
Contacter l'équipe du forum

rouler bridé c est comme péter avec un doigt dans le cul ...
avatar
Soub
Moderateur


Revenir en haut Aller en bas

Re: Problème d'éclairage avant

Message par Hornetjeje le Lun 22 Déc 2014, 07:34

Oui les fusibles sont bons,
Pas bête le coup de la deuxième ampoule
avatar
Hornetjeje
Moderateur


http://jeromeboyot.wix.com/lartdelinstant

Revenir en haut Aller en bas

Re: Problème d'éclairage avant

Message par Hornetjeje le Ven 26 Déc 2014, 12:25

je reviens vers vous hier je vais pour démarrer la moto et là miracle ( de Noël certainement ) tout refonctionne 
je n'ai fait aucune recherches ( avec les fêtes c'est pas évident ) j'ai juste couvert la belle avec une couette dans le garage.
je vois pas d'ou ça peut venir
avatar
Hornetjeje
Moderateur


http://jeromeboyot.wix.com/lartdelinstant

Revenir en haut Aller en bas

Re: Problème d'éclairage avant

Message par EAB.ERIC le Ven 26 Déc 2014, 13:16

C'est donc une histoire de faux contact, ça ne peut pas être rassurant en pleine nuit Met une goute de wd 40 dans les comodo et connections pour nettoyer les contacts,
En tout ç'est ce que je fais
Et c'est positif, en plus tu vas voir ca va redonner une vie au plastique du comodo ext tu le croirait neuf à chaque fois
avatar
EAB.ERIC
cb100
cb100


Revenir en haut Aller en bas

Re: Problème d'éclairage avant

Message par Hornetjeje le Ven 26 Déc 2014, 13:55

je te remercie du conseil je vais faire ça dés que possible
avatar
Hornetjeje
Moderateur


http://jeromeboyot.wix.com/lartdelinstant

Revenir en haut Aller en bas

Re: Problème d'éclairage avant

Message par Bamby44 le Ven 26 Déc 2014, 17:11

le voyant plein phare s'allume si ton ampoule est grillé en mode code, ça sert de témoin en gros Wink
sinon c'est peut être juste les cosses qui on tendance à se défaire ça met arrivé Wink
avatar
Bamby44
cb50
cb50


http://bzh-riders.forumactif.com/forum.htm

Revenir en haut Aller en bas

Re: Problème d'éclairage avant

Message par Hornetjeje le Ven 26 Déc 2014, 17:16

Merci
avatar
Hornetjeje
Moderateur


http://jeromeboyot.wix.com/lartdelinstant

Revenir en haut Aller en bas

Re: Problème d'éclairage avant

Message par marpa le Ven 26 Déc 2014, 20:01

Salut,
Y a-t-il un relais sur le CB?
Car il pourrait rester coincer. Ce ne serait pas le premier relais qui déconne...
Il faudrait aussi savoir si le témoin bleu de plein phare vient du relais ou pas?
@+
Jo
avatar
marpa
cb100
cb100


Revenir en haut Aller en bas

Re: Problème d'éclairage avant

Message par Hornetjeje le Mer 31 Déc 2014, 10:45

Bon bah remplacement du commodo, je viens de le recevoir je monterais ça des que possible,
avatar
Hornetjeje
Moderateur


http://jeromeboyot.wix.com/lartdelinstant

Revenir en haut Aller en bas

Re: Problème d'éclairage avant

Message par Hornetjeje le Mar 13 Jan 2015, 14:47

S....rie d'ampoule bleue Philips, un filament faisait faux contact (difficile à voir au travers et lors du test ne touchait pas les autres...)
donc voilà je vous confirme que le voyant bleu de plein phare au tableau de bord reste allumé lorsque l'éclairage est en défaut 940193 940193
mais merci quand même à vous pour votre aide
avatar
Hornetjeje
Moderateur


http://jeromeboyot.wix.com/lartdelinstant

Revenir en haut Aller en bas

Re: Problème d'éclairage avant

Message par Soub le Mar 13 Jan 2015, 16:14

cool que que tu ais résolut ton probléme icon_yes

_________________
Contacter l'équipe du forum

rouler bridé c est comme péter avec un doigt dans le cul ...
avatar
Soub
Moderateur


Revenir en haut Aller en bas

Re: Problème d'éclairage avant

Message par Hornetjeje le Mar 13 Jan 2015, 16:16

Oui ça soulage et ça rassure que ce ne soit pas un problème de faisceau 
Merci de ton soutien
avatar
Hornetjeje
Moderateur


http://jeromeboyot.wix.com/lartdelinstant

Revenir en haut Aller en bas

Re: Problème d'éclairage avant

Message par AIRIK le Mar 13 Jan 2015, 17:37

@hornetjeje a écrit:Oui ça soulage que ce ne soit pas un problème de fesse
Merci de ton soutien Didou

Shocked

Si vous voulez on vous laisse les gars ! mdr

_________________
Contacter l'équipe du forum

La vie est une maladie mortelle que nul n'échappe.
La connerie humaine est l'appareil de mesure le plus fiable pour donner l'idée de l'infini. (Quoi que l'humain à lui seul suffit... )
avatar
AIRIK
Admin


Revenir en haut Aller en bas

Re: Problème d'éclairage avant

Message par Hornetjeje le Mar 13 Jan 2015, 17:43

lol!
avatar
Hornetjeje
Moderateur


http://jeromeboyot.wix.com/lartdelinstant

Revenir en haut Aller en bas

Re: Problème d'éclairage avant

Message par Soub le Mar 13 Jan 2015, 17:44

tu vas pas faire ton jaloux mon rikounet Suspect icon_mrgreen

_________________
Contacter l'équipe du forum

rouler bridé c est comme péter avec un doigt dans le cul ...
avatar
Soub
Moderateur


Revenir en haut Aller en bas

Re: Problème d'éclairage avant

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum