code erreur après suppression du système PAIR

Voir le sujet précédent Voir le sujet suivant Aller en bas

code erreur après suppression du système PAIR

Message par racetoon le Ven 07 Mar 2014, 18:21

Salut a tous ,
comme décrit dans le sujet , j' ai le voyant moteur qui s' allume depuis la suppression du système PAIR !
Quelqu’un  a t'il une idée comment enlever l' erreur,sachant que je n' ai pour l' instant pas de pc d' installé!

merci.

racetoon


Revenir en haut Aller en bas

Re: code erreur après suppression du système PAIR

Message par TriNkiLL Zer06 le Ven 07 Mar 2014, 18:23

racetoon a écrit:Salut a tous ,
comme décrit dans le sujet , j' ai le voyant moteur qui s' allume depuis la suppression du système PAIR !
Quelqu’un  a t'il une idée comment enlever l' erreur,sachant que je n' ai pour l' instant pas de pc d' installé!

merci.
 Comment a tu supprimé le PAIR ? je doute que ça vienne de ça .
avatar
TriNkiLL Zer06
cb1000
cb1000


Revenir en haut Aller en bas

Re: code erreur après suppression du système PAIR

Message par racetoon le Ven 07 Mar 2014, 18:25

j' ai dégagé tout le merdier et installé les plaques PSR!

racetoon


Revenir en haut Aller en bas

Re: code erreur après suppression du système PAIR

Message par TriNkiLL Zer06 le Ven 07 Mar 2014, 18:28

racetoon a écrit:j' ai dégagé tout le merdier et installé les plaques PSR!

Etrange  Shocked  je n ais pas de code panne , et pour l instant tu es le seul .
avatar
TriNkiLL Zer06
cb1000
cb1000


Revenir en haut Aller en bas

Re: code erreur après suppression du système PAIR

Message par TriNkiLL Zer06 le Ven 07 Mar 2014, 18:29

Ta essayé de juste rebranché la cosse pour voir ?
avatar
TriNkiLL Zer06
cb1000
cb1000


Revenir en haut Aller en bas

Re: code erreur après suppression du système PAIR

Message par racetoon le Ven 07 Mar 2014, 18:32

quelle cosse?

racetoon


Revenir en haut Aller en bas

Re: code erreur après suppression du système PAIR

Message par TriNkiLL Zer06 le Ven 07 Mar 2014, 18:37

Elle dans elle



Image hébergée par servimg.com
avatar
TriNkiLL Zer06
cb1000
cb1000


Revenir en haut Aller en bas

Re: code erreur après suppression du système PAIR

Message par racetoon le Ven 07 Mar 2014, 19:04

ok, le connecteur,
non j' ai pas  encore essayé ,j' ai mis de la gaine thermo sur le connecteur coté moteur pour qu'il soit étanche!

racetoon


Revenir en haut Aller en bas

Re: code erreur après suppression du système PAIR

Message par TriNkiLL Zer06 le Ven 07 Mar 2014, 19:08

Faut que tu test
avatar
TriNkiLL Zer06
cb1000
cb1000


Revenir en haut Aller en bas

Re: code erreur après suppression du système PAIR

Message par racetoon le Ven 07 Mar 2014, 19:23

merci pour tes réponses ,je vais testé comme ça!

racetoon


Revenir en haut Aller en bas

Re: code erreur après suppression du système PAIR

Message par racetoon le Sam 08 Mar 2014, 13:17

j'ai reconnecté les deux connecteurs ,pas de changement code erreur toujours présent (2 clignotements,2 secondes puis 9 clignotements rapide!)

racetoon


Revenir en haut Aller en bas

Re: code erreur après suppression du système PAIR

Message par TriNkiLL Zer06 le Sam 08 Mar 2014, 13:23

A toi de voir ce que tu a démonté et voir si c est bien remonté , sinon demande a ton concess a quoi correspond ce code .
avatar
TriNkiLL Zer06
cb1000
cb1000


Revenir en haut Aller en bas

Re: code erreur après suppression du système PAIR

Message par racetoon le Lun 17 Mar 2014, 03:16

problème réglé , 
mon mécano a trouvé !
2 clignotements  lent + 9 clignotements rapide du voyant moteur = code erreur Honda numéro  29 = valve IACV (idle air  control valve ) ,d'ou le ralenti instable ! On avaient zappé de la rebrancher !!! Shocked 

a+

racetoon


Revenir en haut Aller en bas

Re: code erreur après suppression du système PAIR

Message par TriNkiLL Zer06 le Lun 17 Mar 2014, 09:58

Oui les petites durite sur la rampe Wink 

Et en + ce n est meme pas la peine de les débranché pour sortire la boite .
avatar
TriNkiLL Zer06
cb1000
cb1000


Revenir en haut Aller en bas

Re: code erreur après suppression du système PAIR

Message par Origine4 le Lun 06 Oct 2014, 17:11

Petite question pour déconnecter le systeme pair, il y a plusieurs façon de le faire : 
Tous enlever et mettre des plaques 
Mettre une bille dans la durite 
Et enfin débrancher les deux cosses d alimentation ( 1 de chaque côté )
C est bien sa ?
La déconnection des cosses n entraîne pas de code panne
avatar
Origine4
cb500
cb500


http://mancier.esteban@gmail.com

Revenir en haut Aller en bas

Re: code erreur après suppression du système PAIR

Message par FoxEagle le Lun 06 Oct 2014, 17:22

Oui c'est ça. 

J'ai débranché la cosse, je l'ai isolé et j'ai mis une bille
avatar
FoxEagle
cb250
cb250


Revenir en haut Aller en bas

Re: code erreur après suppression du système PAIR

Message par Soub le Lun 06 Oct 2014, 17:38

FoxEagle a écrit:Oui c'est ça. 

J'ai débranché la cosse, je l'ai isolé et j'ai mis une bille
+1 idem icon_yes
avatar
Soub
Moderateur


Revenir en haut Aller en bas

Re: code erreur après suppression du système PAIR

Message par Toufin le Sam 25 Oct 2014, 08:38

Salut les copain. Comment accède t on a cette cosse? J'ai bien réussi à débranché la durite et à la boucher mais je ne vois pas la cosse à débranché.

Toufin


Revenir en haut Aller en bas

Re: code erreur après suppression du système PAIR

Message par Soub le Sam 25 Oct 2014, 09:15

Toufin a écrit:Salut les copain. Comment accède t on a cette cosse? J'ai bien réussi à débranché la durite et à la boucher mais je ne vois pas la cosse à débranché.

dans la barre de recherche tu tappe :supprimer systéme paire et tu devrais trouver ton bonheur Wink
avatar
Soub
Moderateur


Revenir en haut Aller en bas

Re: code erreur après suppression du système PAIR

Message par Toufin le Sam 25 Oct 2014, 09:40

C'est se que j'ai fait mais il faut avouer que le moteur de recherche n ai pas génial du coup je ne retrouve pas l information

Toufin


Revenir en haut Aller en bas

Re: code erreur après suppression du système PAIR

Message par Soub le Sam 25 Oct 2014, 11:47

normalement tu doit l apercevoir entre le moteur et le reservoir coté droit j ai réussi a la débrancher sans rien démonter avec un tournevis et un peu de patience elle se trouve presque au milieu

_________________
Contacter l'équipe du forum

rouler bridé c est comme péter avec un doigt dans le cul ...
avatar
Soub
Moderateur


Revenir en haut Aller en bas

Re: code erreur après suppression du système PAIR

Message par Toufin le Dim 26 Oct 2014, 07:22

Se que je ne comprend pas, c'est que j'ai un boîtier memjet, les cornets full, le decata, j'ai débrancher la durite du système pair mais pas la connexion sous le réservoir. Je l'ai passé au banc et j'ai bien 130 ch. Je roule comme sa depuis 5000 bornes. Alors à quoi sert de débranché cette connexion? ?

Toufin


Revenir en haut Aller en bas

Re: code erreur après suppression du système PAIR

Message par Origine4 le Dim 26 Oct 2014, 09:26

Sa sert a se que la valve ne s ouvre pas et ne se ferme pas pour rien. En effet actuellement elle doit s ouvrir et se fermer mais pour rien vue que l arrivée d air est bouché ...
avatar
Origine4
cb500
cb500


http://mancier.esteban@gmail.com

Revenir en haut Aller en bas

Re: code erreur après suppression du système PAIR

Message par Toufin le Dim 26 Oct 2014, 10:05

Ok donc c'est préconiser de la débrancher quand même.

Toufin


Revenir en haut Aller en bas

Re: code erreur après suppression du système PAIR

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum