Démarrage très difficile

Page 1 sur 5 1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Démarrage très difficile

Message par crevette13 le Lun 31 Déc 2012, 12:43

Bonjour à tous,
mon cb fait des siennes en ce moment pour démarrer et j'aurais voulu avoir votre avis.
Je l'ai acheté il y a 1 petit mois, et lors de l'achat le vendeur m'a dit que la batterie était faiblarde. Donc avant de la changer, je l'ai branché sur mon chargeur optimisateur. Résultat, la batterie est bonne, elle est même bien chargée puisque l'optimisateur se met en mode "maintien" au bout de 30 min de charge.
Je suis donc passé voir mon concessionnaire pour avoir un premier avis et lui me dit que le soucis viendrai de la batterie, mais je reste perplexe.
Voici les symptômes : quand je veux la démarrer la moto mouline mais ne démarre pas, même si je reste appuyé sur le démarreur, et ça que ça soit a chaud ou a froid. La seule solution que j'ai trouvé pour réussir à la démarrer c'est de mettre plusieurs petits coups de démarreur et ça marche plus ou moins rapidement. Mon beau frère qui s'y connait un peu en mécanique voiture pense à un problème d'allumage ou un "capteur de position".
J'ai lu qu'il y avait des soucis de stator sur certains modèles mais je ne retrouve pas spécialement les symptômes décrit dans les différents postes.
Pour vous aider il s'agit d'un modèle de février 2009 affichant 16000 km avec pas mal d'équipement : cornets full, filtre KN, collecteur arrow, silencieux devil, power commander V ...
Une petite idée de ce que ça pourrait être? Une batterie qu'un chargeur donne bonne et complètement chargée peut-elle être défectueuse?
Merci d'avance et bonne fête de fin d'année

crevette13


Revenir en haut Aller en bas

Re: Démarrage très difficile

Message par Black Betterave le Lun 31 Déc 2012, 12:58

La mienne le faisait de temps en temps !! pour la démarrer je laisser une vitesse, je lui faisait faire un petit coup de va et vient avant d'appuyer sur le démarreur ... puis mon stator à lâché 940193 940193 depuis je n'ai plus de problème et j'ai même la batterie d'origine king2
avatar
Black Betterave
Admin


Revenir en haut Aller en bas

Re: Démarrage très difficile

Message par coco13 le Lun 31 Déc 2012, 13:01

A priori ça sent le stator, c'est RC qui t'as dit que c'était la batterie ??
Les modèles 2009 sont encore touché par les stators défectueux, oriente RC ou autres sur se problème.
Pris en garantie par Honda, aucun soucis pour la prise en charge et si un concess te dit le contraire, il y a des infos pour le contredire et un courriel à Honda france résoud le problème.
Tiens nous au courant !
avatar
coco13
cb1000
cb1000


Revenir en haut Aller en bas

Re: Démarrage très difficile

Message par Black Betterave le Lun 31 Déc 2012, 13:03

Mais il faut attendre qu'il lâche pour le changer, Honda ne veut pas faire de préventif 940193 940193 940193
avatar
Black Betterave
Admin


Revenir en haut Aller en bas

Re: Démarrage très difficile

Message par stephCB1 le Lun 31 Déc 2012, 16:32

J'ai eu le même problème et c'était la batterie.

stephCB1


Revenir en haut Aller en bas

Re: Démarrage très difficile

Message par Black Betterave le Lun 31 Déc 2012, 17:23

stephCB1 a écrit:J'ai eu le même problème et c'était la batterie.

oui mais lui il dit que sa batterie est bonne !
avatar
Black Betterave
Admin


Revenir en haut Aller en bas

Re: Démarrage très difficile

Message par crevette13 le Mar 01 Jan 2013, 11:58

Oui c'est bien RC qui m'a dit que la batterie était défectueuse, mais d'après tout les test de batterie que j'ai fait la mienne ressort bonne.
D'ailleurs hier le problème c'est encore présenté et j'étais sur un terrain plein de gravier donc impossible de démarrer à la poussette. Heureusement j'ai pu brancher la moto sur une batterie de 2CV de mon bof et après avoir bien insisté elle a fini par démarrer. Ce qui me conforte encore dans l'idée que le problème ne vient pas de la batterie.
Quand vous dite qu'il fait attendre que le stator lâche pour pouvoir le remplacer ça veut dire qu'il faut attendre que la moto ne démarre plus du tout? Y à-t-il un moyen de faire accélérer la casse du stator?
Merci a tous pour vos réponses et une très bonne année à tous avec plein d'arsouilles

crevette13


Revenir en haut Aller en bas

Re: Démarrage très difficile

Message par coco13 le Mar 01 Jan 2013, 14:30

Envoi le courriel à Honda France, ça te coûte rien et tu vas bien voir ce qu'ils te répondent . Tu précise le problème de demarrage avec l'éventualité du problème de stator connu . En démontant il doit bien avoir des traces du défaut !!
avatar
coco13
cb1000
cb1000


Revenir en haut Aller en bas

Re: Démarrage très difficile

Message par DaDy le Mar 01 Jan 2013, 15:01

Depuis quelques semaines, mon CB a du mal à démarrer de temps en temps. Pas toujours mais quand ça lui chante. Tout comme toi. Tanto il démarre du premier coup, tanto le démarreur tourne sans que le moteur ne démarre.

Mon CB est d'avril 2009 et vient de dépasser les 30.000km.
Ma batterie est bonne.
Mon stator a pété et a été changé à 18.000km par Honda sous garantie.

La première fois qu'il m'a fait ça, c'était après l'avoir laissé quelques semaines sans tourner dans le garage cause de grand froid. Je me suis donc dis que c'était parce qu'il y avait longtemps qu'il n'avait pas tourné.
Puis après quelques sorties, il a eu du mal à démarrer à nouveau. J'ai insisté sur le démarreur durant 5-6 secondes. Au 3ème essai il a démarrer tout de suite.

La machine est parfaite, tout est OK. Pour moi, je pense plutôt que le problème vient de l'anti-démarrage qui fait des siennes.
avatar
DaDy
cb1000
cb1000


Revenir en haut Aller en bas

Re: Démarrage très difficile

Message par mic558 le Mar 01 Jan 2013, 19:54

Petite question, moi mon CB est d'octobre 2009, 10000km, je n'ai pas encore eu ce probleme mais est ce qu'il est aussi concerné par ce vice caché?
avatar
mic558
cb100
cb100


Revenir en haut Aller en bas

Re: Démarrage très difficile

Message par jarjarbins13 le Mar 01 Jan 2013, 21:02

tous les cb minimum jusqu'à 2010 sont concernés 940193 940193
on a encore eu un cas dimanche ou le strator de claudio nous a laché à auriol en directe live
avatar
jarjarbins13
cb1000
cb1000


Revenir en haut Aller en bas

Re: Démarrage très difficile

Message par mic558 le Mar 01 Jan 2013, 23:09

bon ben j'espere qu'il va vite claquer !
avatar
mic558
cb100
cb100


Revenir en haut Aller en bas

Re: Démarrage très difficile

Message par Breizh CB le Mar 15 Jan 2013, 17:29

Bonsoir à tous!

(Je déterre, pour ne pas ouvrir un enième post sur le sujet).

Bon, ben, comment dire? Ca sent le pâté, pour moi. scratch
Ce midi, j'ai eu du mal à démarrer. Pof, pof, pof, breuurk, cloup!
Plusieurs fois comme ça! Du coup, j'ai donné un peu de gaz, et elle a demarré.
Suis allé au taf! 25 kms.
Ce soir, en la reprenant, demarrage du 1er coup!
En arrivant, (re-25 bornes), je suis resté sur le ralenti 2 minutes, car j'avais un truc à prendre pour faire une course. Et là, la moto s'est etouffée, et a caler.
Impossible de redemarrer.... pale

Les voyants s'allument normalement, le phare aussi. (Peut être un peu faiblard, mais rien de flagrant).
Par contre, je trouve que lorsque j'allume le contact, le bruit qu'elle fait, quand le compte tour fait l'aller/retour, n'est pas le même.

Modèle 2010, qui ne reste jamais sans rouler plus d'une semaine.
Je fais un entretien de temps à autres avec l'Optimate.
Ah! Oui, j'ai fait mettre par le concess, des clignos LED. Comme je trouvais que le rythme de clignotement n'était pas trop rapide, je n'ai pas changé la centrale. Cela peut il avoir une incidence?

Là, j'ai mis l'optimate en route, mais je ne pense pas que la batterie soit en cause...

Le stator?????

Merci pour vos réponses. Sinon, ça sent la visite chez le concessionnaire, c'truc là! Rolling Eyes
avatar
Breizh CB
cb100
cb100


Revenir en haut Aller en bas

Re: Démarrage très difficile

Message par coco13 le Mar 15 Jan 2013, 17:38

Moi aussi je n'ai pas changé ma centrale avec mes clignos led affraid
J'espére qu'il n'y a rien comme incidence a part griller les clignos.
avatar
coco13
cb1000
cb1000


Revenir en haut Aller en bas

Re: Démarrage très difficile

Message par merlin56 le Mar 15 Jan 2013, 22:51

a part clignoter plus vite pas de blême je pense , de toute manière les LEDS consomment moins donc de ce coté du gain en conso. elec (mini), si ton clignotement est pas trop rapide Breizh ton gars a monté des résistances correctement dimensionnées peut être pour éviter de changer la centrale.
Aprés une bonne charge nocturne (je parle de la batterie Laughing ) et si tu roules tous les jours ça doit pas retomber sinon batterie/stator à (faire) vérifier.
avatar
merlin56
cb1000
cb1000


Revenir en haut Aller en bas

Re: Démarrage très difficile

Message par Breizh CB le Mer 16 Jan 2013, 18:46

Merci pour les réponses!
Elle part en concession sur plateau, demain après midi. Prise en charge par "Club 14".
Le concess: " Soit un problème de batterie, soit alternateur, régulateur, stator" je sais plus trop...
J'ai rechargé avec Optimate toute la nuit, environ 12 h. Mêmes symptômes ce matin....

Je mettrai des news semaine prochaine.

Bonne route à tous!
avatar
Breizh CB
cb100
cb100


Revenir en haut Aller en bas

Re: Démarrage très difficile

Message par Breizh CB le Jeu 17 Jan 2013, 19:51

940193 regarde fils 787783 481144 514634 827138 842813 937586 dejadehorsoo1

Panne d'essence.........ma jauge déconne....... Embarassed Embarassed Embarassed Embarassed

937586 937586 937586 827138 boulet_4 inc_fouet dejadehorsoo1

Je vais acheter un abri anti atomique, et je ressors vers les années 2030/2040...
Je suis parti...Je n'existe plus....Je ne suis plus qu'un courant d'air

937586 937586 937586
avatar
Breizh CB
cb100
cb100


Revenir en haut Aller en bas

Re: Démarrage très difficile

Message par coco13 le Jeu 17 Jan 2013, 19:53

Nannnnn, c'est pas possible !!!!!!!!!!!!!!!
avatar
coco13
cb1000
cb1000


Revenir en haut Aller en bas

Re: Démarrage très difficile

Message par Breizh CB le Ven 18 Jan 2013, 12:28

Si, si....En même temps, le 1er qui rigole..... baseball

Heureusement, que j'ai eu un flash en me levant le matin, et pu tester avec un peu d'essence.....

En fait, habituellement je fais le plein en fonction du kilométrage parcouru (Aux alentours de 210/220 kms, 230 maxi). Mais la dernière fois, je n'ai pas remis le trip1 à zéro. Du coup, je n'y ai plus pensé. J'ai fait confiance à la jauge. Mais elle a une forte tendance à être optimiste (Elle m'annonce une barre en trop..).
Quand au bruit bizarre, quand on met le contact, ça doit être du au fait que "ça pompait" à vide, je suppose, parce que dès qu'il y a eu un peu d'essence, c'est redevenu normal.

Moralité: cette jauge, c'est de la m-----! Et moi un bon gros nase.... clown (Minimum...)

Bah! Je vais porter ça quelques années, comme une croix! 367840
avatar
Breizh CB
cb100
cb100


Revenir en haut Aller en bas

Re: Démarrage très difficile

Message par Black Betterave le Ven 18 Jan 2013, 13:50

940193 940193 940193 Et il ouvre un post pour une panne d'essence inc_fouet inc_fouet inc_fouet inc_fouet
avatar
Black Betterave
Admin


Revenir en haut Aller en bas

Re: Démarrage très difficile

Message par coco13 le Ven 18 Jan 2013, 14:19

avatar
coco13
cb1000
cb1000


Revenir en haut Aller en bas

Re: Démarrage très difficile

Message par crevette13 le Sam 26 Jan 2013, 21:14

Quelques news de mon CB1000R.
Je l'ai déposé aujourd'hui au garage Honda pour diagnostique.
Direct le gars m'a parlé d'une note reçu de Honda sur des problèmes de stator sur les premiers modèles de CB1000R et que si c'était bien cela tout était pris en charge. On verra bien le résultat du diagnostique.

crevette13


Revenir en haut Aller en bas

Re: Démarrage très difficile

Message par coco13 le Sam 26 Jan 2013, 21:40

Chez Rc ?
avatar
coco13
cb1000
cb1000


Revenir en haut Aller en bas

Re: Démarrage très difficile

Message par crevette13 le Sam 26 Jan 2013, 21:53

Oui c'est ca

crevette13


Revenir en haut Aller en bas

Re: Démarrage très difficile

Message par crevette13 le Jeu 31 Jan 2013, 19:00

Alors ça y est le CB est revenu du garage. Pour eux c'était simplement un problème de batterie qui avait une intensité trop faible. Je suis sceptique mais je leur ai fait faire les travaux au moins je suis couvert si le problème se présente de nouveau. J'en ai aussi profité pour faire changer le train de pneu par des pilot road 3.
On verra bien dans le temps ce que ça donne, mais la c'est vrai que la moto démarre beaucoup plus facilement (même si elle démarre pas encore au quart de tour, comme c'était le cas sur mes anciennes brèles).

crevette13


Revenir en haut Aller en bas

Re: Démarrage très difficile

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 5 1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum