Bonjour, petit problème 2 cylindres ne fonctionnent plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

Bonjour, petit problème 2 cylindres ne fonctionnent plus

Message par SATANASdax le Jeu 20 Déc 2012, 11:33

En mettant la moto en route a froid elle tournait normalement pour la faire chauffer.
Je l'ai laissé monter jusque 70degrés et ça a commencé à sentir le caoutchouc brûlé
Je l ai éteint tout de suite et rallumé , elle ne tournait plus que sur deux cylindres , le cata a surchauffé et a cramé le pneu .

Est ce que quelqu'un à t il déjà eu ça????
avatar
SATANASdax


Revenir en haut Aller en bas

Re: Bonjour, petit problème 2 cylindres ne fonctionnent plus

Message par ed_2a le Jeu 20 Déc 2012, 14:01

wow c'est louche tout ca...vraiment bizarre!!! fonce chez ton concess et fais valoir tes droits sans tarder.
avatar
ed_2a
cb1000
cb1000


Revenir en haut Aller en bas

Re: Bonjour, petit problème 2 cylindres ne fonctionnent plus

Message par DroOp'S le Jeu 20 Déc 2012, 15:25

Oui cela m'est arrivé, exactement comme tu le décris mais moi je tournais sur 3pattes.
Il semblerait que la map présente dans mon AutoTune était trop riche et les bougies étaient tellement encrassées qu'une aurait laché.
aprés changement de map ( j'avais pas encore l'AutoTune ) et changement de la bougie ( du coup j'ai changé les 4 Aïe....! ) le problème a disparu.
avatar
DroOp'S
cb1000
cb1000


Revenir en haut Aller en bas

Re: Bonjour, petit problème 2 cylindres ne fonctionnent plus

Message par ed_2a le Jeu 20 Déc 2012, 15:54

genial droop du coup t'es passé de Honda a triumph en un rien de temps

par contre satanas desolé mais ducati j'aime pas trop, trop brusque pour moi lol!
avatar
ed_2a
cb1000
cb1000


Revenir en haut Aller en bas

Re: Bonjour, petit problème 2 cylindres ne fonctionnent plus

Message par Bamby44 le Jeu 20 Déc 2012, 17:03

oui problème de bougie surement Wink ou alors le faisceau mais normalement rien de méchant si ce n'ai que ça Wink
avatar
Bamby44
cb50
cb50


http://bzh-riders.forumactif.com/forum.htm

Revenir en haut Aller en bas

Re: Bonjour, petit problème 2 cylindres ne fonctionnent plus

Message par DroOp'S le Lun 04 Mar 2013, 13:12

Ton problème a été solutionné ?
avatar
DroOp'S
cb1000
cb1000


Revenir en haut Aller en bas

Re: Bonjour, petit problème 2 cylindres ne fonctionnent plus

Message par xenon_addicted le Jeu 27 Juin 2013, 11:31

Pb de Map alors? En mettant le pc5, deux fois au tout début j'ai tourné sur 3 cylindres pendant peut être 30s....et depuis plus rien, tout marché nickel.... Bizarre ce truc....
J'ai mis une map compatible avec mon leovince +cornet full

Par contre le moteur qui surchauffé su point de cramer le pneu, c pas bougie ça....après suiteva la surchauffe, que les bougies aient pris cher ,oui...
avatar
xenon_addicted
cb100
cb100


Revenir en haut Aller en bas

Re: Bonjour, petit problème 2 cylindres ne fonctionnent plus

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum