Cb1000r
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

probleme voyant moteur

Aller en bas

probleme voyant moteur  Empty probleme voyant moteur

Message par hugo25 le Jeu 03 Mai 2012, 19:20

je viens de changer le pot pour un devil avec le decata et mise en place d'un boitier memjet
problème quand j'ai démonté le pot la sonde du pot c'est décâbler du connecteur et je ne suis pas sur de l'avoir bien remis si quelqu'un pourrais me donner les couleurs du vis a vis de la connectique merci d'avance

hugo25


Revenir en haut Aller en bas

probleme voyant moteur  Empty Re: probleme voyant moteur

Message par hugo25 le Ven 04 Mai 2012, 18:18

bon après quelque test c'est bon j'ai pu remettre les cosses en face plus de problème de voyant

hugo25


Revenir en haut Aller en bas

probleme voyant moteur  Empty Re: probleme voyant moteur

Message par DarkFuret le Ven 04 Mai 2012, 18:24

ravi qu'on ai pu te rendre service Laughing

sinon j'allais te poster ça :

http://www.cb1000r.org/t12980-branchement-memjet?highlight=memjet

icon_v
DarkFuret
DarkFuret
cb1000
cb1000


Revenir en haut Aller en bas

probleme voyant moteur  Empty Re: probleme voyant moteur

Message par hugo25 le Ven 04 Mai 2012, 19:10

ben ca je l'avais vu mais le problème étais pas la Mad

hugo25


Revenir en haut Aller en bas

probleme voyant moteur  Empty Re: probleme voyant moteur

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum