Problème démarrage

Page 2 sur 2 Précédent  1, 2

Aller en bas

Problème démarrage - Page 2 Empty Re: Problème démarrage

Message par syl20bar le Mer 30 Nov 2011, 09:58

Le stator avait déjà été changé il y a un an. Il l'a regardé à nouveau mais il est bon.

syl20bar


Revenir en haut Aller en bas

Problème démarrage - Page 2 Empty Re: Problème démarrage

Message par syl20bar le Ven 09 Déc 2011, 19:05

Bon moto récupérée après 3 semaines au garage.
Il aura fallu tout ce temps pour réaliser que le probleme de démarrage venait ........ (tenez vous bien voila la réponse) .................. du démarreur Problème démarrage - Page 2 430371 lol!
Pour cela le garage a pris contact avec honda france .
Ils sont fort das ce garage dont je me retiens de ne pas citer.

mais bon la elle marche nickel ca a rien à voir.

Donc voila si ca peux en aider certains
syl20bar
syl20bar


Revenir en haut Aller en bas

Problème démarrage - Page 2 Empty Re: Problème démarrage

Message par steph66600 le Ven 09 Déc 2011, 19:33

Ouf !! cheers cheers cheers
steph66600
steph66600
cb1000
cb1000


Revenir en haut Aller en bas

Problème démarrage - Page 2 Empty Re: Problème démarrage

Message par RIRI le Ven 09 Déc 2011, 19:37

Eh bé il est bon ton mécano il a mis en pièce ta CB pour voir que le démarreur était HS lol!
RIRI
RIRI
Moderateur


Revenir en haut Aller en bas

Problème démarrage - Page 2 Empty Re: Problème démarrage

Message par eddie le Sam 10 Déc 2011, 12:52

Tain, j'ai lu toutes tes mésaventures, il était temps qu'il troouve. EN plus pour une machine que ta acheté quasi neuve, un peu honteux ton concess. icon_mrgreen
eddie
eddie
cb100
cb100


Revenir en haut Aller en bas

Problème démarrage - Page 2 Empty Re: Problème démarrage

Message par syl20bar le Mar 13 Déc 2011, 09:44

Je suis pas près d'y remettre les pieds à vrai dire. En tout cas elle démarre nickel maintenant. Je me rends compte que le problème a toujours existé.
Pou vu que ça dur.
syl20bar
syl20bar


Revenir en haut Aller en bas

Problème démarrage - Page 2 Empty Re: Problème démarrage

Message par Romanos le Mar 09 Avr 2019, 18:06

Bonjour,

J’ai récemment rencontré le même problème que syl20bar, à savoir une CB qui avait du mal à démarrer à froid et qui était très capricieuse après un arrêt de 5 /10 minutes (je devais pas mal insister et m’y reprendre à plusieurs fois sur les dernières semaines).

J’ai souvent rencontré le problème en hiver depuis 5 ans, mais faisant à peine 3 km le matin pour aller au travail je me suis logiquement tourné vers la batterie me disant qu’elle n’avait pas le temps de recharger, et que le froid n'aidait pas...

Tout s’est déclenché à ma sortie de révision des 48000, arrivé chez moi, la moto a calé, impossible de la redémarrer (le démarreur ne fonctionnait plus) mais j’avais encore le phare allumé, après une analyse il s’agissait de l’alternateur qui était mort.

Du coup j’en ai profité de cette répartition pour passer sur une batterie lithium qui apparemment subit moins les effets de décharge (en hiver ce n'est pas la meilleure batterie non plus).

Après cette réparation durant le mois de décembre, j’ai eu de plus en plus de mal à démarrer la monture, le démarreur semblait mou et avait du mal à tourner (comme une batterie à plat), j’ai remarqué qu’en engageant une vitesse et en reculant la moto le démarreur tournait plus vivement.

Apres quelques recherches sur le forum je suis tombé sur ce post, j'ai aussi épluché la revue technique ETAI qui listait les pannes possibles (dont la vanne AICV, une prise d’air, la pompe à essence,…). Je me suis donc lancé dans le démontage.

Il faut retirer la boîte à air, le tuto de DENNYS 39 (Montage cornets full et power commander III) est très bien expliqué la grosse difficulté est dans le desserrage du collier inversé de la boite à air, après un accès au démarreur, durites et vannes est possible.

J’ai vérifié les durites et nettoyé les vannes AICV qui étaient un peu sales mais sans plus.

Ensuite j’ai déposé le démarreur et l’ai ouvert, et la grosse surprise, une pièce isolante était réduite en poudre et petit morceau (pièce entouré sur la pj suivante).

Problème démarrage - Page 2 Img_2014

J’ai commandé les pièces neuves sur bike-part à savoir les charbons et les joints (environ 50€ il me semble) j’ai préféré le réparer plutôt que de débourser 400€ pour un neuf ou un échange standard, je n’ai pas voulu essayer non plus un d’occasion.

Je n’ai pas réussi à trouver la pièce en plastique réduite en miettes, bike-part ne la fournissait pas, les autres sites d’autres marques non plus (le démarreur est commun à plusieurs marques), j’ai commandé un kit sur eBay mais la photo ne correspondait pas au colis (un truc chinois à 17€), j’ai donc demandé à quelqu’un de me faire cette pièce avec une imprimante 3D, avec un plastique qui est non conducteur et qui résiste à une certaine chaleur.

J’ai aussi profité du démontage pour nettoyer les pistes en cuivre du rotor

Voilà quelques images :
Problème démarrage - Page 2 Img_2010
Problème démarrage - Page 2 Img_2011
Problème démarrage - Page 2 Img_2012
Problème démarrage - Page 2 Img_2013

Après avoir remonté (faire attention aux durites coincées entre le boîte à air et la poutre ainsi que la durite d’embrayage à passer entre 2 entretoises) les démarrages étaient plus vifs rien à voir avec avant.

Pour conclure : après 5 ans de galère tous les hivers, un changement de batterie inutile, cette panne aura coûté 50€ et pas mal de temps de main d’œuvre (pas loin de 10h).

Romanos


Revenir en haut Aller en bas

Problème démarrage - Page 2 Empty Re: Problème démarrage

Message par Borgil le Mer 10 Avr 2019, 13:09

Super retour d'info, et surtout, super nouvelle pour toi et ton souci.

Dommage que sur un truc pareil, ça soit si long et compliqué. Perso j'ai beau être débrouillard, je ne me vois pas du tout effectuer la réparation que tu as faites. Rien que tout démonter pour accéder aux cornets moi ça me refroidi. Donc ensuite ouvrir tout ça...

Encore bravo
Borgil
Borgil
cb100
cb100


Revenir en haut Aller en bas

Problème démarrage - Page 2 Empty Re: Problème démarrage

Message par Romanos le Mar 16 Avr 2019, 18:30

En démontant ma CB sur cette réparation, je me suis aperçu que l'ancien proprio avait monté des cornets full sans retirer la boite à air du cadre, les cornets passe par le passage du filtre à air, par contre c'est tout en aveugle avec des petites mains est des outils très court...

Romanos


Revenir en haut Aller en bas

Problème démarrage - Page 2 Empty Re: Problème démarrage

Message par Soub le Mer 17 Avr 2019, 04:17

clapping 511480

_________________
Contacter l'équipe du forum

rouler bridé c est comme péter avec un doigt dans le cul ...
Soub
Soub
Moderateur


Revenir en haut Aller en bas

Problème démarrage - Page 2 Empty Re: Problème démarrage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum