Voyant moteur injection PGM-FI allumé ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Voyant moteur injection PGM-FI allumé ?

Message par cbrmat62 le Lun 04 Avr 2011, 09:45

Bonjour à tous.

Je voudrais savoir pour tous ceux qui ont posé un tube décatalyseur si automatiquement après vous avez le voyant moteur au niveau de l'injection qui est allumé au tableau de bord ?
Je suis actuellement en phase d'achat de mon futur échappement pour mon cb1000r et avant d'acheter, je vous demande conseil car ça m'ennuyerait d'avoir un voyant toujours allumé en roulant Twisted Evil

Merci pour vos réponses Wink
avatar
cbrmat62
cb100
cb100


Revenir en haut Aller en bas

Re: Voyant moteur injection PGM-FI allumé ?

Message par leciaw le Lun 04 Avr 2011, 09:56

Tu as fais quoi de ta sonde lambda ?
avatar
leciaw
cb100
cb100


http://www.apriliarsbikers.com

Revenir en haut Aller en bas

Re: Voyant moteur injection PGM-FI allumé ?

Message par DJ-SMD le Lun 04 Avr 2011, 10:00

non il y a pas de voyant !!!! rooooo lala tu la pas encore acheté ton pot !!!! baseball baseball baseball


avatar
DJ-SMD
cb1000
cb1000


http://www.cb1000r.org/t15616-sbk-848evo-de-flo

Revenir en haut Aller en bas

Re: Voyant moteur injection PGM-FI allumé ?

Message par DJ-SMD le Lun 04 Avr 2011, 10:02

@leciaw a écrit:Tu as fais quoi de ta sonde lambda ?


scratch scratch icone_gne icone_gne icone_gne il a pas encore monté son pot

lol!
avatar
DJ-SMD
cb1000
cb1000


http://www.cb1000r.org/t15616-sbk-848evo-de-flo

Revenir en haut Aller en bas

Re: Voyant moteur injection PGM-FI allumé ?

Message par leciaw le Lun 04 Avr 2011, 10:12

Ah wai pas vu. Non tu as pas de voyant si tu fais ton montage dans les regles.
avatar
leciaw
cb100
cb100


http://www.apriliarsbikers.com

Revenir en haut Aller en bas

Re: Voyant moteur injection PGM-FI allumé ?

Message par cbrmat62 le Lun 04 Avr 2011, 11:34

je vous pose cette question car hier je suis aller aux portes ouvertes de mon concessionnaire honda et j'ai vu un cb1000r black avec pot gp laser et décata arrow et pourtant au démarrage de sa bécane j'ai bien vu son voyant moteur était allumé... scratch Shocked
avatar
cbrmat62
cb100
cb100


Revenir en haut Aller en bas

Re: Voyant moteur injection PGM-FI allumé ?

Message par cbrmat62 le Lun 04 Avr 2011, 11:35

@DJ-SMD a écrit:non il y a pas de voyant !!!! rooooo lala tu la pas encore acheté ton pot !!!! baseball baseball baseball


je vais le commander mais je prend mon temps et je m'informe lol!
avatar
cbrmat62
cb100
cb100


Revenir en haut Aller en bas

Re: Voyant moteur injection PGM-FI allumé ?

Message par DJ-SMD le Lun 04 Avr 2011, 12:38

baseball baseball baseball baseball
avatar
DJ-SMD
cb1000
cb1000


http://www.cb1000r.org/t15616-sbk-848evo-de-flo

Revenir en haut Aller en bas

Re: Voyant moteur injection PGM-FI allumé ?

Message par ncp77 le Lun 04 Avr 2011, 12:58

lol! lol!
avatar
ncp77
cb50
cb50


Revenir en haut Aller en bas

Re: Voyant moteur injection PGM-FI allumé ?

Message par Invité le Lun 04 Avr 2011, 13:15

@cbrmat62 a écrit:je vous pose cette question car hier je suis aller aux portes ouvertes de mon concessionnaire honda et j'ai vu un cb1000r black avec pot gp laser et décata arrow et pourtant au démarrage de sa bécane j'ai bien vu son voyant moteur était allumé... scratch Shocked



Invité
Invité


Revenir en haut Aller en bas

Re: Voyant moteur injection PGM-FI allumé ?

Message par cbrmat62 le Lun 04 Avr 2011, 13:18

quikky, je t'assures que son voyant été allumé gnard
avatar
cbrmat62
cb100
cb100


Revenir en haut Aller en bas

Re: Voyant moteur injection PGM-FI allumé ?

Message par DJ-SMD le Lun 04 Avr 2011, 13:20

pas grave comme ça ta moto est décoré pour noël prochain !! si tous t voyant s'allume
avatar
DJ-SMD
cb1000
cb1000


http://www.cb1000r.org/t15616-sbk-848evo-de-flo

Revenir en haut Aller en bas

Re: Voyant moteur injection PGM-FI allumé ?

Message par cbrmat62 le Lun 04 Avr 2011, 13:25

mdr
sérieux DJ-SMD, c'est pas allumé toi avec ton devil décata?
avatar
cbrmat62
cb100
cb100


Revenir en haut Aller en bas

Re: Voyant moteur injection PGM-FI allumé ?

Message par DJ-SMD le Lun 04 Avr 2011, 13:32

Non , le seul truc allumé que je vois c'est toi icone_gne icone_gne icone_gne , quand tu pose ton pot suis bien mon tuto et tu aura aucun problème Wink
avatar
DJ-SMD
cb1000
cb1000


http://www.cb1000r.org/t15616-sbk-848evo-de-flo

Revenir en haut Aller en bas

Re: Voyant moteur injection PGM-FI allumé ?

Message par cbrmat62 le Lun 04 Avr 2011, 13:37

Wink
avatar
cbrmat62
cb100
cb100


Revenir en haut Aller en bas

Re: Voyant moteur injection PGM-FI allumé ?

Message par vincentf le Lun 04 Avr 2011, 17:59

Salut cbrmat62 le jour que tu achetes ton pot si tu as besoin d'un coup de main et que je suis dispo dit le moi A+
icon_v
avatar
vincentf
cb50
cb50


Revenir en haut Aller en bas

Re: Voyant moteur injection PGM-FI allumé ?

Message par cbrmat62 le Lun 04 Avr 2011, 19:08

merci vincentf, c'est gentil pour ton aide... Wink
tu es de ou dans le 62 ?
avatar
cbrmat62
cb100
cb100


Revenir en haut Aller en bas

Re: Voyant moteur injection PGM-FI allumé ?

Message par vincentf le Lun 04 Avr 2011, 20:06

Prés d'arras
avatar
vincentf
cb50
cb50


Revenir en haut Aller en bas

Re: Voyant moteur injection PGM-FI allumé ?

Message par theboss43210 le Lun 09 Fév 2015, 16:13

Bon je réouvre le sujet No

J'ai monté un decata (sonde remise en place) + ixil double flute et au démarrage surprise voyant PGM-FI allumé en permanence quand je roule et clignotant au neutre sur béquille .

Quelqu'un a une solution au problème ?

Merci
avatar
theboss43210


Revenir en haut Aller en bas

Re: Voyant moteur injection PGM-FI allumé ?

Message par FoxEagle le Lun 09 Fév 2015, 16:27

tu dois mettre un shunt pour la sonde lambda
avatar
FoxEagle
cb250
cb250


Revenir en haut Aller en bas

Re: Voyant moteur injection PGM-FI allumé ?

Message par Soub le Lun 09 Fév 2015, 16:36

regarde si ta fiche de la sonde est bien branché

_________________
Contacter l'équipe du forum

rouler bridé c est comme péter avec un doigt dans le cul ...
avatar
Soub
Moderateur


Revenir en haut Aller en bas

Re: Voyant moteur injection PGM-FI allumé ?

Message par theboss43210 le Lun 09 Fév 2015, 17:07

C'est bon problème résolu.

J'avais bien fait gaffe a pas faire tourné la sonde pendant le démontage du cata, mais un fil avait réussit a se faire la malle dans le connecteur (celui juste en dessus) qui est je vous le cache pas, super,  mais super chiant a chopé.

Donc démontage cosse, remise en place fil et remise en route mob ok. Cool

Merci de votre aide.
avatar
theboss43210


Revenir en haut Aller en bas

Re: Voyant moteur injection PGM-FI allumé ?

Message par Soub le Lun 09 Fév 2015, 17:17

king2

_________________
Contacter l'équipe du forum

rouler bridé c est comme péter avec un doigt dans le cul ...
avatar
Soub
Moderateur


Revenir en haut Aller en bas

Re: Voyant moteur injection PGM-FI allumé ?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum